Votre question

Gros problème de son après installation de XP

Tags :
  • Windows XP
Dernière réponse : dans Photo et vidéo
5 Janvier 2007 19:35:36

Bonjour j'ai un très gros problème plus de son !!!
J'étais sous Windows XP ( le son marchait) et je suis passer sous
Windows XP Ultimate Edition 4.0 2c (version xp avec add-on vista + amélioration)
Tout marche bien sauf l'audio !

Le rapport de Everest Ultimate Edition
Champ Valeur
Ordinateur
Type de système PC multiprocesseur ACPI
Système d'exploitation Microsoft Windows XP Professional
Service Pack du système Service Pack 2
Internet Explorer 7.0.5730.11
DirectX 4.09.00.0904 (DirectX 9.0c)
Nom du système FEAE8F5598254CA
Nom de l'utilisateur M@rk!t0
Domaine de connexion FEAE8F5598254CA
Date / Heure 2007-01-05 / 19:37

Carte mère
Type de processeur Intel Pentium 4 630, 3000 MHz (15 x 200)
Nom de la carte mère Asus P5GD1-FM (FSC OEM) (3 PCI, 1 PCI-E x16, 4 DDR DIMM, Audio, LAN, IEEE-1394)
Chipset de la carte mère Intel Grantsdale i915P
Mémoire système 1024 Mo (PC3200 DDR SDRAM)
Type de BIOS AMI (08/22/05)
Port de communication Port de communication (COM1)

Moniteur
Carte vidéo NVIDIA GeForce 6200SE TurboCache(TM) (256 Mo)
Accélérateur 3D nVIDIA GeForce 6200SE TurboCache
Moniteur Sony SDM-HS75 [17" LCD] (1638564)

Multimédia
Carte audio Realtek ALC880(D) @ Intel 82801FB ICH6 - High Definition Audio Controller [B-1]

Stockage
Contrôleur IDE Intel(R) 82801FB Ultra ATA Storage Controllers - 2651
Contrôleur IDE Intel(R) 82801FB/FBM Ultra ATA Storage Controllers - 266F
Disque dur GENERIC USB Storage-CFC USB Device
Disque dur GENERIC USB Storage-MSC USB Device
Disque dur GENERIC USB Storage-SDC USB Device
Disque dur GENERIC USB Storage-SMC USB Device
Disque dur WDC WD2500JS-55NCB1 (232 Go, IDE)
Lecteur optique PHILIPS DVD8631 (DVD+R9:2.4x, DVD+RW:16x/4x, DVD-RW:8x/4x, DVD-ROM:16x, CD:40x/24x/40x DVD+RW/DVD-RW)
État des disques durs SMART OK

Partitions
C: (NTFS) 238464 Mo (233003 Mo libre)
Taille totale 232.9 Go (227.5 Go libre)

Entrée
Clavier Périphérique clavier PIH
Souris Logitech USB First/Pilot Mouse+

Réseau
Adresse IP principale 192.168.1.10
Adresse MAC principale 00-13-D4-95-AD-EA
Carte réseau Realtek RTL8139/810x Family Fast Ethernet NIC (192.168.1.10)

Périphériques
Contrôleur FireWire Texas Instruments TSB43AB22 1394A-2000 OHCI PHY/Link-Layer Controller (PHY: TI TSB41AB1/2)
Contrôleur USB1 Intel 82801FB ICH6 - USB Universal Host Controller [B-1]
Contrôleur USB1 Intel 82801FB ICH6 - USB Universal Host Controller [B-1]
Contrôleur USB1 Intel 82801FB ICH6 - USB Universal Host Controller [B-1]
Contrôleur USB1 Intel 82801FB ICH6 - USB Universal Host Controller [B-1]
Contrôleur USB2 Intel 82801FB ICH6 - Enhanced USB2 Controller [B-1]
Périphérique USB Logitech USB First/Pilot Mouse+
Périphérique USB Périphérique de stockage de masse USB
Périphérique USB Périphérique d'interface utilisateur USB
Périphérique USB Périphérique d'interface utilisateur USB
Périphérique USB Périphérique USB composite

DMI
Distributeur du BIOS American Megatrends Inc.
Version du BIOS 1011.001
Fabricant du système FUJITSU SIEMENS
Nom du système P5GD1-FM
Version du système System Version
Numéro de série du système System Serial Number
UUID du système 00020003-00040005-00060007-00080009
Fabricant de la carte mère Fujitsu Siemens
Nom de la carte mère P5GD1-FM
Version de la carte mère Rev 1.xx
Numéro de série de la carte mère MB-1234567890
Fabricant du châssis Chassis Manufacture
Version du châssis Chassis Version
Numéro de série du châssis Chassis Serial Number
Identifiant du châssis Asset-1234567890
Type du châssis Desktop Case
Sockets mémoire (Total/Libres) 4 / 2


J'ai pourtant réssayer d'installer avec mon cd de logiciel de pilote et la il me dise que le chipset audio AC 97 n'est pas détecté je l'ai trouver sur un site et je l'ai installer. J'ai alors recommencer avec le CD tout à marcher mais toujours pas de son
Dans panneau de configuration -> sons et périphériques audio tout est grisé.

Help me !

Marc

Autres pages sur : gros probleme installation

5 Janvier 2007 19:44:04

Salut,

Citation :
Bonjour j'ai un très gros problème plus de son !!!
J'étais sous Windows XP ( le son marchait) et je suis passer sous


Tu aurais du y rester.

Citation :
Windows XP Ultimate Edition 4.0 2c


Version pirate de Windows !!

5 Janvier 2007 19:46:46

A pirater ???? oups je savais pas
Celle la c'est une piratée :
Windows XP Pro Coccinelle Edition Metamorphose 3.0 ???
Mais y a pas moyen de réctiver le son quand même ?
Contenus similaires
5 Janvier 2007 19:49:34

Re,

Toute les version modifiée de Windows XP sont piratées vu que Microsoft n'a jamais livré (et ne le fera jamais vu que c'est un OS payant) le code source de l'OS.
24 Novembre 2007 12:26:05

Il faut vérifier dans le BIOS que la carte son n'a pas été désactivée lors de l'installation.
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS