Se connecter / S'enregistrer
Votre question

Probleme de Processeur avec Adobe Premiere Pro CS3

Tags :
  • Photoshop
Dernière réponse : dans Photo et vidéo
21 Octobre 2007 13:51:00

Bonjour a tous .

Jai un probleme avec Adobe Premiere Pro CS3.
Une fois avoir fait mon montage video ( musique , transition video ) . je veux compiler mon truc . je selectionne la zone ou on assemble les elements de notre video , je vais dans fichier , exportation , adobe media encoder.

La je selectionne que je veux le faire en Windows media player .
je compile ... Une barre de chargement se lance . et puis , vers 130/8000 ( ou 4000 je sais plus x) ) , Adobe plante comme un grand , avec 1 fois sur 2 un message d'erreur . Bon , je relance le truc , je le recompile en ouvran un gestionnaire de tache en onglet performance . la je vois la barre faire : 98 ... 97 .... 99 ... 88 .... 99 et la , au moment ou ca fais 100 , adobe plante et le proc redescent a 3 ... 4 .
Jai alors esseyer de limiter la vitesse de transfere , en mettant tout au plus bas . la premiere barre de chargement se fait , mais a la deuxieme , ca crash :'( 

Materiel : Voila sque j'ai dans ma machine :
-Alimentation 500V
-Processeur E6600 core 2 duo
-2GO de ram DDR2 corsair
-8800GTS ( tres utile a savoir ^^ )
-Disque dure 400

Aider moi svp :'( 

Autres pages sur : probleme processeur adobe premiere pro cs3

21 Octobre 2007 23:22:09

essayes de faire ton rendu dans un autre format...
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS