Votre question

Mon micro ne marche pas !

Tags :
  • Altec lansing
Dernière réponse : dans Photo et vidéo
21 Août 2007 01:44:12

Salut tout le monde ! mon micro "altec lansing" ne marche pas sur un de mes 2 ordinateur ! ! j'ai testé avec un autre micro sa ne marche pas non plus , j'ai fais une recherche de materiel dans panneau de configuration sa ne marche pas fin il ne trouve rien j'ai brancher mon micro deriere ma centrale et devant aussi sa revien au meme dans panneaux de configuration quand j clik sur la liste pour changer dans "enregistrement vocal" il n'y a que 1 seul choix c'est le meme partout meme pour "lecture audio" et "lecture de la parole" svp aidez moi merci a tous d'avance ++ :hello: 

Autres pages sur : micro marche

21 Août 2007 11:37:25

pour infos le choix dans "enregistrement vocal" est "Realteck AC97 Audio" aidez moi SVP !!!
21 Août 2007 22:16:41

remet les pilote de ta carte a jour ou regarde les choix de la config.
Contenus similaires
22 Août 2007 00:38:45

je fais comment je ni conné completement rien en pilote ...
22 Août 2007 01:05:06

pour infos on ma donné ce site mais je ne sais pas quoi prendre je n'ai pa vista sur cet ordinateur et c'est un ordinateur profesionelle non familliale
22 Août 2007 17:31:12

non c'est bon merci j'ai réglé mon probleme c'est juste que le A10 été activer dans panneau de configuration
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS