Se connecter / S'enregistrer
Votre question

problème de réglage de volume sur un kit 5.1

Tags :
  • Kit
Dernière réponse : dans Photo et vidéo
14 Août 2007 20:47:59

Bonsoir à tous !!

voilà je possède le kit 5.1 :

Marque: Elyxio

Connexion: Classique (Avec Fils)

Enceinte Active / Passive: Active

Nombre d'Enceintes: 6

Type d'Enceintes: Système d'Enceintes (Avec Subwoofer)



le problème étant que je n'entend pas les enceintes arrières (le son est très faible). j'ai essayé de égler le volume avec le logiciel de ma carte son (hercules muse dvd 5.1 que j'ai en même teps que ma realtek (intégrée à ma carte mère) que je n'utilise pas mais qui ets tout de même installée) mais rien n'y fait... auriez vous une idée du problème ? :( 


merci d'avance et bonne soirée !

Autres pages sur : probleme reglage volume kit

14 Août 2007 23:40:03

BONSOIR A TU BIEN BRANCHER LER 3 FICHES SUR LES COULEURS QUI CORESPONDES DE TA CARTE TE SON
14 Août 2007 23:42:06

enfait, sur mon kit d'enceinte j'ai 1 fiche rouge et une blanche, j'ai un cable qui transforme en jack, donc c'est connecté seulement sur la fiche verte.
Contenus similaires
15 Août 2007 00:05:46

A TU SELECTIONNER DAN PARAMETRE DU SON A HAUPARLEUR A EFFEE SUROUD
15 Août 2007 00:41:26

oui je viens de verifier, j'ai essayé haut parleur a effet surround 5.1, aucune difference.
15 Août 2007 13:48:49

je viens de tester sur un lecteur dvd, ca marche très bien.
15 Août 2007 22:13:10

LA JE NE VOI PAS DESOL
16 Août 2007 01:51:15

sniff, ok merci quand meme :) 
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS