Se connecter / S'enregistrer
Votre question

Problème avec mon mp3 / mp4

Tags :
  • Radio
Dernière réponse : dans Photo et vidéo
19 Juillet 2007 18:25:43

Bonjour à tous ,

Ma soeur et moi venons d'acheter un mp4 sur e-bay [ style i pod mais sans marque ]

Et nous avons 2 problèmes :

- Dans la description , et dans le manuel , il est bien mis qu'il y avait une radio intégrée . Or , quand le lecteur est allumé , nous voyons le petit dessin de la radio , mais dès que nous arrivons dessus , il se transforme en dessin de la partie " musique " , "jeux" , ou autre ...
Y a-t-il un moyen de régler ce problème ? A quoi est-il lié ?

- Le premier probleme n'est pas tellement important par rapport au 2eme . En effet , quand nous branchons le lecteur sur l'ordi , une fenêtre s'ouvre pour installer un logiciel . Seulement il est mis ce message quand nous voulons l'installer :

Le logiciel que vous êtes en train d'installer poru ce logiciel :
USB Mass Storage Device
n'a pas été validé lors du test permettant d'obtenir le logo Windows et compatibilité avec Windows XP

Continuer l'inbstallation de ce logiciel peut mettre en péril ou déstabiliser le bon fonctionnement de votre système , maintenant ou dans l'avenir . Microsoft recommande fortement que vous arretiez cette installation maintenant et contactiez le fournisseur du matériel pour obtenir le logiciel qui a été validé lors du test permettant d'obtenir le logo Windows .


Je ne peux pas contacter le fournisseur du matériel , étant donné que je l'ai acheté sur e-bay , et que le vendeur l'a , sans doute , lui-même acheté à Hong-Kong ...

J'ai bien sur lu les risques couru si je poursuivais l'installation [ + de virus , disfonctionnement de l'ordinateur ... ] . Je voudrais savoir si un simple lecteur mp3 peut provoquer tant de choses , ou si ces remarques sont pour d'autres choses , et qu'installer ce logiciel ne fera rien de mal ?

[ J'ai aussi lu quelque part que si j'étais sure que le logiciel n'engendrait rien , je pouvais continuer l'installation , mais je ne sais pas si le logiciel fera quelque chose ou pas ... ]

J'espere que vous m'avez comprise [ je sais pas que je ne suis pas tres claire ... ] et que vous saurez me répondre .

Bonne soirée à tous , et bonne vacances !

Autres pages sur : probleme mp3 mp4

19 Juillet 2007 18:38:27

J'ai oublié un autre problème , qui est peut-être du à la "non-installation" du logiciel ; l'ordinateur ne reconnait pas le lecteur ... Il n'y a pas de disque amovible dans le poste de travail .

Merci d'avance pour votre aide .
19 Juillet 2007 19:47:39

brgitte brigitte ma grand mere disait: je n'achete jamais bon marché car je n'en nai pas les moyens!!! a mediter lollllllllllllll
si tu l'as acheter par e bay quel dommage pourquoi ta pas pris un ipod????
Contenus similaires
20 Juillet 2007 12:25:13

Bonjour! Pourriez-vous m'en dire plus ce cet "IPod pas IPod^^"? car j'en ais acheté un aussi sur eBay dans la même description que vous^^
Quand au "USB Mass Storage Device " avez-vous installé un pilote pour vos ports USB? avez-vous essayé les autres ports USB? Quel est le type de port sur votre mp4?
Voilà, j'ai posé toutes mes questions^^
20 Juillet 2007 15:28:31

- Ben il ressemble à un Ipod :p  mais on voit que c'est moins de la qualité ...
- Un pilote pour mes ports usb ? Euh ... je ne crois pas , je ne sais même pas ce que c'est ...
- Le type de port ? qu'est ce que c'est ? :p  USB non ?
20 Juillet 2007 15:48:31

lol ok^^
Tu pourrais me mettre une photo du dit IPod et une du port usb.
20 Juillet 2007 19:30:39

Pas de probème ...

Le lecteur :


Le port usb je te le mettrai demain , car là je n'ai pas le temps ... :S

[ Quand je disais moins bonne qualité , je voulais dire que sur le mien , en tout cas , la "roulette" [ qui n'est pas tactile ] bouge un peu , et les détails sont bof [ le "truc" pour allumer ou éteindre est spécial et les finitions pour mettre le cable est assez "grossiere" disons ... ] ]

Enfin voila ...

21 Juillet 2007 17:41:43

Ok, j'ai en gros le même :p 
Tu as une version officiele de windows?
21 Juillet 2007 18:17:25

J'ai windows XP édition familiale .

Voila les ports :
( j'ai fait le mieux que j'ai pu pour la photo , mais elle est quand même floue , j'espère que c'était bien de ça que tu parlais ... je ne suis pas très calée :p  )
21 Juillet 2007 22:54:58

Oui ce sont les bons ports :) 
As-tu reçu un câble adapté pour le port à gauche?
22 Juillet 2007 18:12:37

Oui , le cable est parfait :) 
22 Juillet 2007 20:27:20

essaye de brancher le câble sur un autre port USB
23 Juillet 2007 18:34:10

Merci à tous pour votre aide , mon problème est résolu :D 
23 Juillet 2007 20:05:38

:)  De Rien
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS