Se connecter / S'enregistrer
Votre question

decrochage du son au bout de 10 min !

Tags :
  • Musique
Dernière réponse : dans Photo et vidéo
11 Juillet 2007 20:58:42

Salut,

Au bout de 5, 10 min de musique, je n'ai plus de son .Ma carte son intégrée n'est plus active dans le panneau de config.

Obligé de rebooter la machine :fou: 

Cela fait ça avec n'importe qu'elle application (winamp, VLc, Windows media player etc...) .Le problème existe même si je n'écoute pas de musique .la carte son disparait !

Avez vous 1 idée ? ma config : Windows XP Pro, SP2, carte mère ECS K7S5A, processeur AMD 1.3G, 1Go ram

1 grand merci :wahoo: 

Autres pages sur : decrochage bout min

11 Juillet 2007 21:11:02

T'a vérifié les pilotes ?
11 Juillet 2007 21:11:26

cela est souvent lié a l'installation d'un logiciel qui créait un conflit.si tu en as installé un dernierement enleve le et voit si cela continue
Contenus similaires
11 Juillet 2007 21:11:58

vikin a dit :
cela est souvent lié a l'installation d'un logiciel qui créait un conflit.si tu en as installé un dernierement enleve le et voit si cela continue


Aussi sa peut le faire je confirme.
11 Juillet 2007 22:10:29

Je viens de réinstaller les pilotes ...mais rien n'y fait !

Côté soft, je n'en ai pas installé dernièrement !

J'avais essayé avec 1 carte son externe en Firewire, c'était la même chose !

j'en ai marre :fou: 

11 Juillet 2007 22:12:39

un virus ou un spyware peut aussi etre responsable
11 Juillet 2007 22:16:37

(avec xp) fait parametres/panneau de configuration/outils d'administration/services/audio windows clic droit demarrer
12 Juillet 2007 11:03:19

Vikin !

Je ne sais pas comment te remercier ! Ca fait des mois que j'ai ce Pb

Mille merci .Bravo l'artiste !

:sol: 



Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS