Votre question

1 croix rouge a la place des videos

Tags :
  • Vidéo
Dernière réponse : dans Photo et vidéo
4 Février 2006 14:03:34

salut,j'ai des videos qui ne s'ouvre pas sur le net a la lace j'ai 1 croix rouge en haut a gauche du cadre de la dite video;merci

Autres pages sur : croix rouge place videos

4 Février 2006 14:38:25

personne ne sait,c'esrt pas possible
4 Février 2006 14:43:20

Euh je vois pas du tout a quoi ca peut ressemblé dsl


Patience

Contenus similaires
4 Février 2006 15:40:23

c jammais arrive a paersonnes ou quoi,le pire c'est que c pas sur toutes les videos
4 Février 2006 15:42:58

Tu utilise quoi comme navigateur ?
4 Février 2006 16:55:40

bon personne ne c.
merci quand meme.
4 Février 2006 17:00:42

peut être un problème de codec video ou de java...

Je te conseilles de réinstaller internet explorer que tu pourras trouver sur internet ou le cd de windows xp
13 Février 2007 00:07:27

J'ai exactement le meme probleme et y'a rien a faire, je ne trouve pas de solution!

Impossible de lire certaines video YouTube ou alors les audios de RadioBlog... C'est pas cool!!!

J'ai la derniere version d'Internet-Explorer et je crois que mes codecs sont bons!

Enfin.... pour resumé HELP!!!!
17 Février 2007 20:58:06

Le probleme est réglé à moitié, j'explique.

Impossible d'installer la version de flash avec internet explorer, les pops-up ont été desactivés et tout mais rien a faire, pas moyen!

Alors j'ai ré-installer Firefox et là j'ai réussi à installer cette derniere version. Je peux donc lire les videos mais pas les images.
Bien sur, je ne sais toujours rien lire du tout avec Internet-explorer!!!

Enfin, c'est deja une chose de faite (momentanée).
A mon avis, je vais tout fomater et tout ré-installer pcq ça commence à me tapper sur les nerfs!
Merci en tout cas :) 
14 Mars 2007 16:09:49

melles a dit :
Le probleme est réglé à moitié, j'explique.

Impossible d'installer la version de flash avec internet explorer, les pops-up ont été desactivés et tout mais rien a faire, pas moyen!

Alors j'ai ré-installer Firefox et là j'ai réussi à installer cette derniere version. Je peux donc lire les videos mais pas les images.
Bien sur, je ne sais toujours rien lire du tout avec Internet-explorer!!!

Enfin, c'est deja une chose de faite (momentanée).
A mon avis, je vais tout fomater et tout ré-installer pcq ça commence à me tapper sur les nerfs!
Merci en tout cas :) 


Bonjour

j'ai le même problème, avez trouver une solution??

merci

sylvain
26 Avril 2007 08:31:52

va ds outil, proprietés internet, securité... et descend la secu au maxi... pour moi cela a marché A chao
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS