Se connecter / S'enregistrer
Votre question

spybot plante windows média player [ résolu ]

Tags :
  • Spybot
Dernière réponse : dans Photo et vidéo
22 Mars 2007 10:28:06

Bonjour : j'ai 1 pb : j'avais windows média player 10 (wmp 10 ),et l'update de windows me propose de mettre le programme à jour. Je dis oui et au bout de qq instant un message propose 'l'installation de win guenine advantage ;re-oui et là spybot me bloque un tas de modif du registre sans que je ne sache comment faire pour autoriser....
Même chose pour wmp 11 ; résultat je n'ai plus wmp 10 et si je veux lancer wmp 11 un message me dit que :" Pour terminer l'installation du lecteur windows média,redémarrez votre ordinateur puis ouvrez une session en tant qu'administrateur." Or je suis l'administrateur et à chaque fois c'est la même boucle:blocage sur guenine advantage , et donc plus de wmp 10 ni 11.
Alors je sais bien que je pourrais passer par la restauration système,mais apprendre à parametrer correctement spybot semble être plus intelligent .

Qq ici pourrait-il m'aider ??? Tention, ch'ui tout novice !!!!

Autres pages sur : spybot plante windows media player resolu

22 Mars 2007 11:53:50

Salut,

Ne serait-ce pas Tea Timer qui bloque WGA (Windows Genuine Advantage) ? Si c'est le cas, je te conseille de le désactiver le temps que l'installation se termine et de le réactiver plus tard si tu le souhaites.
23 Mars 2007 12:24:19

Rebjr à tous .

Effectivement YAMA310 c'était bien ça .

Merci à toi ; A+ p-ê .................
23 Mars 2007 12:26:29

Pourrais-tu ajouter [Résolu] dans (devant) ton titre stp ? Ça indique à tout le monde qu'une solution a été trouvé donc ça peut éventuellement aider.

Utilise le bouton de ton premier post. Merci

Edit : J'ai rien dis.... :p  merci
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS