Se connecter / S'enregistrer
Votre question

Bios ASUS M4N78

Tags :
  • Cmos
  • Matériel
Dernière réponse : dans Matériel informatique
29 Novembre 2010 18:56:51

Bonjour,il me faut de nombreuses tentative infructueuses pour que le PC démarre enfin.
Il reste bloqué sur SATA1... et je ne peut affiché le bios.

Autres pages sur : bios asus m4n78

29 Novembre 2010 19:35:10

Salut,

Essaye de faire un Clear CMOS, tu ouvre ton PC tu enlève la pile tu patiente un moment tu remet la pile et tu ressaye d'accéder au BIOS.

Si ce n'est pas clair regarde sur google tu aura surement des jolis truc avec des photos.
m
0
l
29 Novembre 2010 21:26:50

fullme a dit :
Salut,

Essaye de faire un Clear CMOS, tu ouvre ton PC tu enlève la pile tu patiente un moment tu remet la pile et tu ressaye d'accéder au BIOS.

Si ce n'est pas clair regarde sur google tu aura surement des jolis truc avec des photos.



Salut , j'aurai du préciser que le PC finit par démarrer ce soir à la 34 ième fois d'autre jours c'est du premier coup je ne tente pas chaque fois d'acceder au bios . mais l'arret sur SATA1... me laisse perplexe mon HDD à deux semaines
Merci pour tout
m
0
l
Contenus similaires
29 Novembre 2010 21:48:06

Essaye cela sinon essaye de démarrer sans ton disque dur si tu n'accèdes pas au BIOS et change de DD tant qu'a faire si tu as la garantie :D 
m
0
l
30 Novembre 2010 21:37:18

fullme a dit :
Essaye cela sinon essaye de démarrer sans ton disque dur si tu n'accèdes pas au BIOS et change de DD tant qu'a faire si tu as la garantie :D 



Merci je vais tenter ceci, ce soir il a démarrer du premier coup!!!!!
m
0
l
1 Décembre 2010 03:47:18

As tu tente une mise a jour du BIOS?
m
0
l
1 Décembre 2010 21:11:27

Dafen@IDN a dit :
As tu tente une mise a jour du BIOS?



Salut. oui mon bios est à jour, c'est par ça que j'ai commencer dés le début des problèmes .Ce soir il à démarrer à la troisième reprises.

merci quand même
m
0
l
1 Décembre 2010 21:17:25

Question simple: c'est quoi le reste de la configuration ?
Nom du CPU, de la carte graphique, de l'alimentation ... ?
m
0
l
8 Décembre 2010 22:36:30

Dafen@IDN a dit :
Question simple: c'est quoi le reste de la configuration ?
Nom du CPU, de la carte graphique, de l'alimentation ... ?



Salut j'ai trouvé le Pb vient d'un des HDD les test SMART sont sans équivoque ( le troisième)?
en tout cas sans ce seagate il démarre ,et le bios est atteignable.
Je n'ai plus windaube pour le moment vu qu'il me servait peu...(installé sur le disque défectueux)
UBUNTU me va bien
Merci à tous
m
0
l
9 Décembre 2010 07:43:58

C'est pas windows qui foirait, c'est la sonde de monitoring du seagate qui avait un soucis.

Et Windows (Seven en tout cas) est un bon système, pas besoin de "l'insulter" ici ;) 
m
0
l
10 Décembre 2010 21:34:32

lil-master-won a dit :
C'est pas windows qui foirait, c'est la sonde de monitoring du seagate qui avait un soucis.

Et Windows (Seven en tout cas) est un bon système, pas besoin de "l'insulter" ici ;) 



Vous avez raison windows n'est pas responsable du Pb , je n'ai pas écrit que windows en soit fautif .Mais le fait est qu'il se trouve sur le HDD
qui foire ,cela me supprime windows car je ne veut pas de dual boot sur un HDD car windows ne (voit) pas les autres systèmes (autiste)
il écrase le chargeur existant sur le MBR et donc oblige une réinstal de ce chargeur d'OS à chaque réinstal de windows.
Comme je peut m'en passer monPb est résolue .
encore merci
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS