Votre question

probleme avec néro "image recorder "

Tags :
  • DVD
Dernière réponse : dans Photo et vidéo
6 Mars 2005 09:48:11

bonjour à tous

voilà je viens de m'acheter un graveur dvd c'est un nec rw nd-3500ag ,et je travail avec néro .
donc quand je veux graver un cd avec néro il me propose "image recorder dvd "comme choix du graveur que je veux utiliser mais je ne comprend pas à quoi ça correspond ,car quand je grave un fichier audio il ne me grave pas sur le cd mais il cré un fichier (image.nrg) sur mon disque dur .et quand je grave ce fichier audio avec un autre logiciel de gravure ça ne marche pas !!!!
donc voilà ma question à quoi correspond "image recorder" et comment prosséder pour graver un cd audio ou vidéo avec ?
merci pour vos réponses .

bon journée à vous .

Autres pages sur : probleme nero image recorder

6 Mars 2005 13:09:57

Salut,
Va à Graveur dans la barre d'outils, en haut de Néro, puis mets en surbrillance ton graveur DVD, au lieu de Image recorder.

Si tu as installé le pack SP2, mets à jour Néro. Désactive également le service de gravure intégré d'XP (mais comme le Système d'exploitation que tu as n'est pas précisé..):
Panneau de config, Performance et Maintenance, Outils d'adinistration, Services, et là, clic droit sur Service COM de gravage de CD IMAPI, tu mets sur désactivé

uis tu vas dans le poste de travail, clic droit sur ton graveur, propriétés, et à l'onglet Enregistrement, tu décoches la case Activer l'option d'écriture sur ce lecteur
4 Janvier 2007 09:30:09

rom32@idn a dit :
Salut,
Va à Graveur dans la barre d'outils, en haut de Néro, puis mets en surbrillance ton graveur DVD, au lieu de Image recorder.

Si tu as installé le pack SP2, mets à jour Néro. Désactive également le service de gravure intégré d'XP (mais comme le Système d'exploitation que tu as n'est pas précisé..):
Panneau de config, Performance et Maintenance, Outils d'adinistration, Services, et là, clic droit sur Service COM de gravage de CD IMAPI, tu mets sur désactivé

uis tu vas dans le poste de travail, clic droit sur ton graveur, propriétés, et à l'onglet Enregistrement, tu décoches la case Activer l'option d'écriture sur ce lecteur


salut

merci pour les renseignements fournis
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS