Se connecter / S'enregistrer
Votre question

Mon pc n'a plus de son

Tags :
  • windows media player
Dernière réponse : dans Photo et vidéo
1 Septembre 2006 23:30:50

Mon ordinateur n'emais plus aucun son depuis le brenchement de mon ordi a ma chaine hi-fi !!!
Si je lis une musique le lecteur lis la piste normalement mais aucun son est emis.
C'est urgent svp

Autres pages sur : question

1 Septembre 2006 23:41:11

Salut,

"Bonjour, Merci, Au Revoir" ! Ça, c'est ce que l'on appelle de la politesse. Tu connais ?
2 Septembre 2006 00:08:46

Oui je connait la politesse !!! mais quand on trime pendant 3 h a chercher a avoir des reponse et que personne ni prette attention, je commence a perde mon sang froid. dsl
Contenus similaires
2 Septembre 2006 00:10:07

Salut,

Citation :

Politesse => Définition,

La politesse est un ensemble de règles acquises permettant à celui qui les emploie des rapports respectueux envers son interlocuteur, une démonstration de savoir-vivre.

La politesse est une notion difficile à apprendre. Tous les jours, la politesse s'applique par l'utilisation de certains mots comme bonjour, au revoir, s'il vous plait, merci et par des phrases comme je voudrais plutôt que je veux. La politesse s'exprime ainsi souvent pour montrer son attention envers les autres. Par exemple, lorsque quelqu'un éternue il est habituel de dire À vos souhaits. La politesse consiste aussi à parler aux autres de façon à éviter de les choquer.


Voila tu auras appris quelque chose :D  Oh non ne me remercie pas ;) 

Si non pour ton probleme t'es sur que tu as bien mis le cable dans le bon port/trou... :heink: 
2 Septembre 2006 00:16:19

OUI je pensse mais apres avoir fait mes connexion, j'ai tous retirer et essayer de brancher mes ecouteur et la surprise aucun son ne sort de cette ecouteur, pourtant il fonctionne !!!
pour mon emplis g connecter la prise jack sur mon ordi pui de sur mon emplis mes 2 prise rca (rouge - blanc ).
mais cella ne fonctionne pas
2 Septembre 2006 00:18:49

Panneau de configuration - Sons et Périphériques audio - onglet Volume - Paramètres avancés et là tu décoches les cases qui sont cochées (= muet).
2 Septembre 2006 00:21:12

Merci lol c'est la premeire chose que j'ai fait mais malheuresement pour moi tous est decocher et le volume au maximum.
est ce possible que ma carte son est griller lors du branchement de ma chaine hifi ???
2 Septembre 2006 00:23:42

elektroson a dit :
Merci lol c'est la premeire chose que j'ai fait mais malheuresement pour moi tous est decocher et le volume au maximum.
est ce possible que ma carte son est griller lors du branchement de ma chaine hifi ???


Je ne pense pas...
Si non tu ecoutes la musique avec Windows Media Player ? tu n'aurais pas cocher l'option Muet mais dans Windows Media Player ? :D 
2 Septembre 2006 00:27:22

EUhhh quand meme !!! non tous va bien pour mon lecteur windows media, puis j'ai essayer winamp est c'est pareil.
donc aucun son ne sort de mon pc
2 Septembre 2006 00:56:01

C-Media Rear Panel Audio.
J'ai etais dans " son et peripherique audio " dans panneau de configuration est ce bien sa le nom de ma carte son
2 Septembre 2006 06:35:08

je pense plutot le nom du drivers de ta carte son . est-ce que ta carte son fonctionne corectement?
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS