Votre question

Pas une belle image tv

Tags :
  • Vidéo
Dernière réponse : dans Photo et vidéo
26 Août 2006 10:48:03

Bonjour, je sais que cela n'pas avoir avec les ordi mais j'essaye quand même!
Je vous explique...en fait nous avons acheté un new lecteur vidéo (LG) et je l'ai branché comme dit (coaxial vers vidéo, câble vidéo vers tv et la prise large aussi) seulement voilà, depuis, l'image à la tv n'est plus nette (mouches et autres parasites...)que faut il faire, où est le problème?
Merci :hello: 

Autres pages sur : belle image

26 Août 2006 11:04:15

esque tu est bien sur "av" ?
26 Août 2006 13:59:20

oui, lorsque je veux regarder une vidée je met la tv sur ce canal et y a pas de problème...tout ça fonctionne super mais le problème vient de la tv, l'image n'est plus bien...c'est pas nette et plein de mouches!
Contenus similaires
26 Août 2006 16:39:02

donne moi tous les appareils que tu as brancher sur ta tele
il peut arriver que l un des appareils face interfference.
ou,alors,tu est peus etre pas en pal secam
ou probleme de contact avec la peritelle
26 Août 2006 23:43:05

non, honte à moi, ;)  :(  j'ai oublié de vérifier la prise coaxial dans le mur, celle ci je n'y avais pas touché et elle sétait quand même débranchée un tout petit peu....bêtise!!!!

merci en tout les cas...;)
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS