Se connecter / S'enregistrer
Votre question

aidez moi moviexone

Tags :
  • Programme
Dernière réponse : dans Photo et vidéo
3 Avril 2006 07:31:34

Voila, je suis "nouveau" dans le montage, alors pour ne pas prendre un programme payant pour mes premier projet j'ai choisi MovieXone.
Mais quand j'insère des clip vidéo, je n'ai pas le son qui va avec... Je peu bien sur rajouter des musiques mais j'aimerai tout de même pouvoir entendre les sons que j'ai filmé!
Comment faire??
Merci

Autres pages sur : aidez moviexone

3 Avril 2006 09:23:15

j'ai répondu sur l'autre post que tu as intercepté
15 Juin 2006 17:50:20

Bonjour jufi,

peux-tu me donner le lien du post dont tu parle s, parce que j'ai le même problème de son sous MovieXone.

Merci d'avance
Citation :

jufi a écrit :
j'ai répondu sur l'autre post que tu as intercepté
25 Juillet 2006 09:07:47

Bonjour!
je me suis mis au montage video derniérement avec MovieXone. Trés bon logiciel
Mais chez moi il peug beaucoups, je peux même pas faire des privisualisation correcte (au départ je pouvais pas en faire du tout même, j'ai téléchargé la v2.0, avant j'avais la 2.1, et ça marche un peu mieu mais bon la prévisualisation elle ram et en plus il n'y a pas de son)
Si un autre topic parle de ce problème, veuillez me mêtre le lien pour me rediriger vers ce dernier.
Merci
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS