Votre question

Problème de lag dû au son (ou à la carte mère)

Dernière réponse : dans Photo et vidéo
4 Juillet 2006 18:20:40

Bonjour,j'ai aussi posté dans la section logiciels car je ne suis pas sûr dans quel sections je dois poster ( je n'ai pas encore identifié mon problème a 100%)

j'espère que vous pourriez m'aider pour résoudre mon problème.

Il y a pas très longtemps j'ai changé de carte mère, en changeant de carte mère, j'ai aussi reçu des coups de lag inhabituelles. En effet, quand je jouait à warcraft avant de changer de carte mère je n'avait quasiment aucun lag.

Je me suis dit que cela venait de ma carte mère vu que je venais de l'installer mais récemmennt u ami a acheté une carte son Hercules 5.1 avec C-media dessus.
Et lorsqu'il l'a installé son pc laguais énormément a cause du son c'est alors que je me suis dit que moi aussi j'ai C-media wave sur ma carte mère (javais SiS realtek avant).

Et ce n'est pas dû au ram vu qu'en changeant de carte mère, j'ai ajouté 2 barrettes 512 (corsair value et kingstone) j'ai donc en tout 1024mo de ram (alors que lorsqua je ne laguai pas je n'avait que 512mo).

Je pense donc que cela viens du son mais je n'en suis pas sûr. J'espère que vous pourriez m'aider a résouble mon problème.


Merçi d'avance a ceux qui répondrons.

Autres pages sur : problame lag carte mare

7 Juillet 2006 02:11:11

Moi j'pense que ca viens de la cg!!
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS