Se connecter / S'enregistrer
Votre question

Disparition du montage sous Adobe Premiere 6

Tags :
  • Windows XP
Dernière réponse : dans Photo et vidéo
16 Mai 2006 11:15:25

Bonjour, j'ai un pb depuis que je me suis mis sous XP (y-a-t-il un lien ou est-ce un hasard? ): je n'arrive pas à exporter mes montages (rien ne se passe) et si je ferme et rouvre le projet, la zone de montage est vidée et les fichiers de mon rush sont renommés en 0 ou -1....

Avant j'étais sous millenium et je n'ai jamais eu ce pb.
En tout cas, je n'ai pas le problème pour des tout petits montages (30 secondes).

ma config et le mode opératoire sont les suivants:

1. Je suis sous XP Pro, processeur AMD 1gh, 512 Mo RAM, 17 Go de place libre sur mon DD.
2. Je fais l'acquisition via Dazzle Fast Forward qui me génère des .dif que je charge avec Premiere.
3. Le montage se passe tout à fait bien
4. Le fichier de prévisualisation se génère normalement (même si c'est long) et je peux le lire normalement.
5. Quand je veux exporter le montage --> probleme, rien ne se passe.
6. Si je sors du projet, quand je le réouvre --> zone de montage vide et fichiers du rush avec des noms à 0 ou -1.

Y-a-t-il une limite à ne pas dépasser dans la taille globale des fichiers importés dans le rush??

Si qqun a des idées il est le bienvenu.

Autres pages sur : disparition montage adobe premiere

16 Mai 2006 11:28:53

Je crois que je viens de trouver la réponse à ma question ici
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS