Votre question

Plantage PC après BIOS

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
28 Octobre 2010 15:58:16

Bonjour à tous et merci d'avance pour votre aide.

Voila, hier soir, mon pc m'a affiché un message d'erreur puis s'est eteient. Je rallume, ca se lance tranquillement mais la, oups probleme!!

Apres mon image de carte mere (avec acces possible au BIOS), le demarrage s'arrete et je me retrouve avec un curseur qui clignote.

Je peux toujours acceder au BIOS (avec la touche Del pour ma carte mere) mais je ne sais pas trop quoi y faire.

Le probleme vient-il du DD vu que le lancement se stoppe?

J'attends vos diagnostics. Merci

Autres pages sur : plantage bios

28 Octobre 2010 17:34:19

rentre dans le BIOS et vérifie que ton HDD soit reconnu et l'ordre de BOOT
m
0
l
28 Octobre 2010 17:39:06

quand je rentre dans le BIOS, je vais dans Advanced BIOS Features puis Boot sequence. Je peux alors choisir mes boot devices : le lecteur cd-dvd, le 1st floppy et mon DD Hitachi
Dans Standard CMOS Features, il m'indique bien Atapi CDRom en SATA2 et Hard Disk en SATA4.
Qu'en penses tu?
m
0
l
Contenus similaires
28 Octobre 2010 17:45:01

il faut que tu mette le dd en premier sur la liste de boot
m
0
l
28 Octobre 2010 17:50:35

c'est fait et ca s'arrete toujours au curseur clignotant :( 
m
0
l
28 Octobre 2010 17:53:36

remet ton CD en first boot
essaie de lancer une install de Win : pour voir si ca vient du HDD ou du PC
enfin si cela fonctionne continu l'install jusqu'au menu ou tu choisi le HDD ou tu install sans aller plus loin, juste pour voir s'il est detecté
m
0
l
28 Octobre 2010 18:03:15

je n'ai plus de cd windows. y a un autre moyen de savoir?
m
0
l
28 Octobre 2010 19:47:51

il faut faire f10 avant de sortir du bios pour sauvegarder le changement..(des fois que )
m
0
l
28 Octobre 2010 21:39:51

oui c'est ce que j'ai fait. C'est la galere!!
m
0
l
28 Octobre 2010 22:08:42

y a pas de bips au demarage ?...sens tu le dd vibrer ?.....si tu a plusieur barette de memoire test les une par une au demarage
m
0
l
28 Octobre 2010 22:11:15

il ne fait qu'un bip au demarrage comme d'habitude en fait.
comment on teste les barettes?
m
0
l
28 Octobre 2010 22:13:05

tu essaye de demarer avec une seul a chaque fois ....
m
0
l
28 Octobre 2010 22:13:50

ok je teste ca et je te tiens au courant
m
0
l
29 Octobre 2010 11:08:18

voila, test effectue sur les 3 barettes. ca n'a rien change
m
0
l
29 Octobre 2010 11:20:12

ok..reste la solution a demarer sur un cd d'installe .
m
0
l
29 Octobre 2010 11:27:21

j'ai voulu prendre toutoulinux pour son faible poids et pour aller plus vite.
j'ai gravé l'iso sur un cd puis changé le boot device dans le BIOS en mettant le lecteur cd en premier. sauf qu'il ne l'a pas pris. mauvaise gravure?
m
0
l
29 Octobre 2010 12:10:39

oui fo graver avec l'option 'cd rom de demarage' dans nero
m
0
l
31 Octobre 2010 23:23:20

bon bah je refais ma gravure avec l'option cd de demarrage, changer l'ordre de boot dans le bios avec le lecteur cd en n°1 et ca marche toujours pas.
je comprends pas pourquoi!!!
m
0
l
1 Novembre 2010 09:12:01

bonjour
tu as essayer F8 au démarrage pour un essai en mode sans echec?
m
0
l
8 Novembre 2010 17:29:11

Salut seb, mais je ne peux pas acceder au menu boot. Je ne peux donc pas lancer en mode sans echec.
je peux uniquement aller dans le bios
m
0
l
8 Novembre 2010 17:38:05

je parlais de F8 pour faire la selection du perif de demarrage (pour toutotulinux)
si tu arrive a booter sur cd y a moyen debloquer je pense
la CM dit moi pas que c est une P5Q!! :non: 
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS