Votre question

5.1, pas de son arrière

Tags :
  • Enceintes
Dernière réponse : dans Photo et vidéo
27 Novembre 2005 21:04:08

Bon jour et merci de lire mon message.

Bon, je vais être simple, j’ai des enceinte 5.1, ma carte son est une Realtek (j’en sais pas plus) et les 2 enceintes arrière réponde quand je fait le test pas l’assistant de la carte son, mais dans tout le reste, c’est silence total
Note : elle font quand même du bruit, comme il ny avait pas de son qui arrivé.

Merci d’avance de vos réponses.

Autres pages sur : arriere

12 Décembre 2005 11:10:00

Un petit UP
Note : mintenant j'ai le meme pb avec mon caisson de bass
12 Décembre 2005 11:12:55

Quand tu fais quoi ? Car si le fichier n'est que stéréo c'est parfaitement normal.

Essaie avec un dvd récent et là tu devrais avoir le son à l'arrière.

Contenus similaires
12 Décembre 2005 11:15:01

J'ai éssayé sur plusieur tipe de fichié et jeux mais ca devrai marcher car avec ca marchait
12 Décembre 2005 11:20:56

Tu as bien paramétrer windows pour indiquer qu'il s'agit d'un branchement 5.1 dans les propriétés sonores ?

Tu as bien installé les drivers de ta carte son et tu les as bien paramétré ?

Tu es bien branché sur la bonne sortie avec un câble coaxial ou optique ?

Dans l'application que tu utilises (jeu, ...), as-tu bien réglé les options ?
12 Décembre 2005 11:22:01

oui
oui
oui
Je ne sais pas, j'ai cherché mais rien trouvé :S
12 Décembre 2005 11:27:31

J'ai du new, dans les option de ma carte sont, j'ai mi un truc qui s'appel "Effet Sonore" et j'ai du sont tout partout, mais un peu déformé
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS