Se connecter / S'enregistrer
Votre question

Très mauvais son et carte son qui ne fonctionne pas...

Dernière réponse : dans Photo et vidéo
25 Novembre 2005 23:56:10

Bonjour,
Alors voilà, je viens de mettre XP sur mon ordi après l'avoir formaté. J'ai branché le câble jack sur la sortie audio de la carte son de la carte mère ce qui a fonctionné mais avec un son médiocre, monophonique, parasites, saturation au plus bas niveau des haut-parleur etc. Alors j'ai essayé de brancher le câble jack sur mon autre carte son, dont j'ai téléchargé et installé les drivers. Mais là, pas de son du tout... Décéption... :confused:
Si quelqu'un pouvait m'aider, ça me sauverait les oreilles... :rock: :p anolol:

Merci beaucoup!

Autres pages sur : tres mauvais carte fonctionne

26 Novembre 2005 08:24:18

tu as deu xcartes sons ?

Une interne à ta carte mère et une autre en PCI ?

SI c'est ca, et que les deux sont en marche, c ptre normal qu'aucune ne marche normalement; Elles doivent etre en conflit. Il faudrait en désactiver une des deux. Et si tu veux couper celle de la carte mère, il faut aller dans le Bios pour faire ca.
26 Novembre 2005 08:58:27

Exactement, j'en ai deux, mais celle de la carte mère est en mono alors ca fait des grésilements dans le haut-parleur droit... Et heu on fait comment pour changer ça dans le Bios? Et le Bios est diférent selon chaque ordinateur (marque et modèle) c'est ça?
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS