Se connecter / S'enregistrer
Votre question

[Sons] Coupure

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
30 Octobre 2010 02:28:57

Bonne nuit ! :D 
Voila j'ai un problème avec mon nouveau pc.
Ce problème ce situe au niveau du sons je vais vous expliquer le problème :

Tout dabord je lance cs 1.6 (par exemple) Et mumble, ou ts je joue et genre 20 minutes après pus de son du tout !
Pareille si je suis sur mumble ts ou autre et que j'écoute de la musique.
Je suis obliger de re démarrez mon pc.

Bien sur j'ai re installez mon driver mais rien n'a faire ...

Aussi je trouve que le son n'es pas très fort, si il y aurait moyens d'arranger sa merci de me le dire :D 

Ma carte mère est une EVGA P55 LE.
Systèmes d'exploitation : Windows 7.

Autres pages sur : sons coupure

30 Octobre 2010 02:34:34

Salut
il y a une option dans mumble qui baisse le son de toutes les autres apps
c'est peut être ça qui fait tout foirer
ensuite, est ce que tu as telecharger les drivers ? ou bien tu a pris ceux du CD ?
m
0
l
30 Octobre 2010 02:46:08

Alors, ce n'es pas mumble qui fais foiré vue que avec ts sa le fais aussi.
J'ai installer les drivers via CD, et une deuxième fois via CD.
m
0
l
Contenus similaires
30 Octobre 2010 02:54:11

donc, regarde sur le site du constructeur et telecharge les derniers pilotes
m
0
l
30 Octobre 2010 02:57:40

Le lien est dead :c

Et je sais que j'utilise Audio Realtek et que j'ai télécharger la dernière mise a jour mais rien y fais :c
m
0
l
1 Novembre 2010 20:13:08

Up :

J'ai télécharger Realtek et toujours rien :c
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS