Votre question

Mon 5.1 n'est pas reconnu par winamp...{resolu}

Tags :
  • Winamp
Dernière réponse : dans Photo et vidéo
26 Mars 2005 10:57:47

Bonjour tous le monde,

Je viens de faire l'achat d'un ensemble 5.1 XPS 5.100 silver de chez hercules, que j'utilise avec la carte son muse pocket usb de chez hercules aussi. Seulement, winamp ne reconnait pas le 5.1 et j'entend la musique comme si j'avais 2 enceintes de pc banal... :( 
De plus, windows media player, lui, reconnait bien le 5.1, je pense que sa doit venir d'un réglage dans winamp, mais je ne sais pas comment faire.

Est-ce que quelqu'un pourrait me dire...

A l'avance, je vous remercie de votre aide.

Autres pages sur : reconnu winamp resolu

26 Mars 2005 11:00:31

Je crois avoir vu un topic sur le même sujet il n'y a pas si longtemps et la solution était de changer de filtre de sortie "Output". (Clic Droit > Options > Préférences > )
26 Mars 2005 11:02:27

Ok, je te remercie, si tu retrouve le lien du topic, tu pourra me le refiler, sa évitera de poster inutillement.

Merci pourt on aide, je vais essayer sa.

@++

2FoN
Contenus similaires
26 Mars 2005 11:07:01

Tu vas sur le site Winamp et là tu cherche un output plugin 5.1, tu l'installe et tu le configure sous winamp et c'est bon.
26 Mars 2005 11:13:04

Ok, merci beaucoup pour votre aide, je pense que sa devrait aller maintenant.

Merci beaucoup.

@++

2FoN
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS