Votre question

PC qui Freeze ou Reboot pendant les jeux

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
28 Octobre 2010 17:08:03

Bonjour à tous,

Je viens de me monter un PC avec la configuration suivante:
-Processeur: AMD PHENOM II X4 945 3.0GHZ SKT AM3 L2/L3 8MB 95W PIB
-Carte mère: ASROCK 770 EXTREME3
-Carte graphique:GIGABYTE GTX460-1GO
-Memoire: CORSAIR DDR3, 1333MHZ 4GB 2X240 DIMM, UNBUFFERED
-Disque dur: WESTERN CAVIAR/640GB SATA 6GB/S 7200RPM 64MB
-Alimentation: ANTEC NEO ECO 520C - Alimentation ATX 520W
-OS: Windows 7 Edition Integrale 32bits

Je vous fait donc maintenant part de mon problème.
Le PC fonctionne parfaitement sauf lorsque je lance Benchmark (Unigine) ou bien alors un jeu video le PC freeze ou reboot aleatoirement.

J'ai effectué differents tests:
-Test RAM, DD & CPU: OK
-Température: Ok (pour tout)
-Derniers drivers Nvidia: OK
-Essai avec la version 64bits de Windows 7: Freeze
-Test avec RAM differentes: Freeze toujours
-Test avec Alim differentes: Toujours pareil
-Test de la carte graphique sur une autre machine: Fonctionne
-Test d'une autre carte graphique sur ma machine: Fonctionne



Donc voilà je ne vois pas quoi faire de plus...

Quelqu'un à une idée ou as déja rencontré ce probleme?

Merci

Bonne journée

N'ésiter pas à me poser des questions...

Autres pages sur : freeze reboot jeux

28 Octobre 2010 17:33:19

tu as mis a jour le driver de ta CG ?
m
0
l
28 Octobre 2010 17:37:39

Oui, je l'ai écrits dans les tests...

Merci quand même
m
0
l
Contenus similaires
28 Octobre 2010 17:51:16

tu n'as pas utilisé une version Béta ?

-le test sur une autre machine c'était la meme alim ? (meme puissance ?)
-et la 2ème CG sur ta config est plus ou moins puissante ?
m
0
l
28 Octobre 2010 18:01:53

Non je n'ai pas utilisé de version BETA

Le test sur une autre machine n'était pas avec la même alim...
La 2ème carte graphique est une carte beaucoup moins puissante... Qu'en penses tu?

Merci
m
0
l
28 Octobre 2010 21:17:01

Salut,
Oui j'ai vu mais j'ai installé la toute dernière version (la première de la liste) et donc je présume qu'elle inclus les autres MAJs et correctifs, non??

Qu'en pense tu?

Merci quand même
m
0
l
28 Octobre 2010 21:36:26

logiquement oui ... par contre pour ton alim je ne sais pas si elle est vraiment performante malgre les watts anoncés ...faudrait l'avis d'un expert en matos
m
0
l
28 Octobre 2010 21:45:36

Ca ne vient pas de l'alim j'ai testé avec une alim 1100W et c'est pareil...
m
0
l
28 Octobre 2010 22:05:26

donc une incompabilitée carte mere / carte video ..... et la y a pas grand chose a faire....essaye les mise a jour du bios une par une ..en començant par la toute premiere
m
0
l
28 Octobre 2010 22:15:27

Oui c'est ce que je pense aussi ... Et malheureusement ça va retourner en SAV je penses...
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS