Se connecter / S'enregistrer
Votre question

Casque -> Son faible + parasite

Tags :
  • Volume
Dernière réponse : dans Photo et vidéo
9 Février 2005 16:51:44

Bonjour,

Je viens de m'acheter un casque a 50euro et j'ai quelques problemes avec.
De un, quand je le branche derriere ma tour et que je met le volume au maximum, le son est assez faible. Par contre si je le branche sur mes baffles, la je peux mettre le volume beaucoup plus fort.
Deuxiemement, j'entend des parasites uniquement du coté gauche.

Est-ce que tout cela est normale ?

Autres pages sur : casque faible parasite

9 Février 2005 18:28:12

Ba voilà!!!!
Tu sais que tu as le droit de tester ton casque avant de l'acheter. Moi, heureusement que je l'ai fait sinon j'aurais eu le même problème que toi.
Le son reste faible même en te servant de la molette accrochée au fil?
9 Février 2005 18:32:48

j'ai le meme problème que toi et cela vien en fait de ta carte son qui doit etre de mauvaise qualité ça ne provient pas du casque je te rassure.
Contenus similaires
9 Février 2005 19:06:46

Je crois que ma carte son c'est une SiS 7012 Audio Driver. Ca en est la cause ?
Sinon oui ca fait un son faible meme quand je met sur le max la molette qui se trouve sur le fil du casque.
9 Février 2005 22:56:29

Perco a sûrement raison alors.
9 Février 2005 23:01:29

J'avais un grésillement aussi. En fait, dans les propriétés Sons de Windows, le Haut Parleur interne du PC était enclenché. Vérifie cela
10 Février 2005 09:30:45

heu je peux vérifier ca ou ?
10 Février 2005 12:22:41

Panneau de configuration --> Sons et périphériques Audio.
Dans le 1er onglet, tu cliques sur "Paramètres avancés"

Soit tu as la colonne "Haut Parleur du PC" et donc tu la mets sur Muet, soit tu ne l'as pas et tu l'affiches en allant dans le menu Options --> Propriétés
11 Février 2005 10:34:43

C'est PC Speaker, tout à droite de l'image qui est à fond.
Coche la case Muet pour celui la et tiens moi au courant

@+
11 Février 2005 17:00:06

j'ai mis muet mais ca ne change rien :( 
11 Février 2005 21:12:27

As-tu essayé de changer "paramètres des hauts parleurs/parazmètres avancés/hauts parleurs/ casque
puis de régler le volume dans volume des hauts parleurs (les cartes son sis c'est pas le top de toute façon)
12 Février 2005 00:39:18

oui tout est au max
Contenus similaires
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS