Votre question

il y a pas d'image quand je veu regardé un film

Tags :
  • Emule
Dernière réponse : dans Photo et vidéo
6 Février 2005 09:40:52

C'est la premier fois que je telecharger un film sur emule est quand je les lie avec windvd, je n'ai pas d'image, je n'ai que le sons .
J'ai telecharger un second film toujours la meme chose, pas d'image que le sons.
je ne sai pas si sa vien du format.

pouriez vous m'aide a resoudre ce probleme ?

merci d'avance.

Autres pages sur : image veu regarde film

6 Février 2005 09:42:04

même problème, c'est chiant... on m'a dit que cétait le codec
6 Février 2005 09:57:08

il faut faire quoi ?
Contenus similaires
6 Février 2005 10:05:14

Citation :

virt0s a écrit :
même problème, c'est chiant... on m'a dit que cétait le codec


Exact c'est les codecs, par contre il me semble que c'est interdit de télécharger des films... :nono:
6 Février 2005 10:05:45

Alors tu télécharges la dernière version du codec sur telecharger.com, par ex. (la 5.11, je crois)
6 Février 2005 10:09:00

Citation :
Exact c'est les codecs, par contre il me semble que c'est interdit de télécharger des films..


Attends, si ca se trouve, il a le dvd original, mais il trouve la qualité MPEG2 un pourrie, alors, ben il le compresse en AVI, et, hop, image noire...

Bon, ben j'ai bien fait de pas me lancer dans une carrière d'avocat, moi.
6 Février 2005 10:16:17

sinon tu telecharges VLC car il lit tout meme les fichiers corrompus.
6 Février 2005 10:39:12

merci merci beaucoup
sa marche trop super
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS