Votre question

[Résolu] Mon pc ne s'allume plus

Tags :
  • 3d
  • Matériel
Dernière réponse : dans Matériel informatique
5 Octobre 2010 21:12:42

Bonjour,
Tout commence quand mon ordinateur se coupait apres lancement d'un jeu 3D (CSS ) puis se rallumait. Un peu interloqué j ai effectué quelques vérification telles que : l analyse anti virus, analyse 3D avec logiciel nvidia (je ne connais plus le nom) et pour finir le test de met barrettes mémoires. C est la que tout se complique.. J ai lancé le test de mes barrettes, j'ai quitté le pc durant une bonne trentaine de minutes pour ne pas bousculer l analyse et a mon retour, surprise, PC éteint. J essai donc de le rallumer mais en vain. Je désos mon ordi, regarde si la petite LED verte est allumé, hélas non...

Je viens donc vous demander de l aide.

Pour info : ASUS P5K/EPU
E6600 3ghz
9600 GT PCI E 500 mo

PS : je ne peux pas tester mon alim sur d autres ordis puisque mes amis et moi n en avons pas

Autres pages sur : resolu allume

5 Octobre 2010 21:18:51

Debranche la prise secteur du pc, retires la pile de la carte mere .

Apuis plusieurs fois sur power, attends 5 min .

Remets la pile, la prise et verifie les branchements de ton alim . Et relance voir si ça s'allume .


tu as quoi comme alimentation ? ( marque + puissance en W )
m
0
l
5 Octobre 2010 22:11:16

Et fait un nettoyage total de ton pc Aspirateur (Brosse a poil doux ) n'hésite pas a retiré le ventirad au dessus de ton pross et passe l'aspirateur c'est peut être du a une surchauffe :) 

Si tu as oveclocké ton ordinateur c'est peut être sa en suivant la manip de scofr sa devrait remarché :) 

Sinon ton alim est peut être morte pour 40 € tu peut en avoir une raisonnable :) 
m
0
l
Contenus similaires
6 Octobre 2010 01:05:15

Pour ce qui est du nettoyage complet de l ordi, c est fait .
Je n ai jamais fait d overclocking.

Je vais test la pile CMOS demain et je vous tiens au courant.
Par contre ce qui m embête c est pourquoi apres mes probleme de reboot intempestive je suis arriver au stade néant.
JE sais meme pas pourquoi mon pc plantais quand je lancais un jeu ...
m
0
l
6 Octobre 2010 19:53:43

Toujours rien apres avoir retiré la pile de la CM ...
m
0
l
6 Octobre 2010 19:57:07

Ca plante uniquement lorsque tu charges le pc ? si tu laisses tourné sans rien faire ça tiens?
m
0
l
6 Octobre 2010 19:59:41

Il ne démarre plus du tout. Comme si tu enlevais le démarreur a une voiture. La led est éteinte les ventilo de meme .
m
0
l
6 Octobre 2010 20:00:21

T'as quoi comme alim ?
m
0
l
6 Octobre 2010 20:01:48

Une antec 350 watt . model SP 350P
m
0
l
6 Octobre 2010 20:05:13

T'as pas une vieille alim de disponible? Sinon faudrait penser a en acheter une.... parce que sans test t'as pas d'autres choix .
m
0
l
6 Octobre 2010 20:35:28

malheuresment non .. y a pas un moyen de voir si l allim fonctionne ?
m
0
l
6 Octobre 2010 21:17:18

Merci Scofr pour tes réponses ! Jviens de faire le test : Alim inopérante. Avant de racheter une alim j aimerais quand meme etre sur qu il n y a pas d autre problème. C est pour cette raison que je vous pose cette question : Une alimentation défectueuse peut elle entrainer des plantages de l ordi apres lancement d un jeu ( pas quand le pc est incactif, bureautique)
m
0
l
6 Octobre 2010 21:45:45

Ok merci beaucoup pour toutes vos réponse, je file acheter une alim demain. Si le probleme persiste, je réouvre le topic :) 
m
0
l
6 Octobre 2010 21:47:07

Sans prob .

Achette la corsair, ou une autre mais pas de marque de merde advance madx akasa etc :) 
m
0
l
16 Octobre 2010 19:05:14

Probleme résolu apres achat d une nouvelle alimentation. Merci de m avoir aider ! :) 
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS