Votre question

Mes images ne s'affichent pas

Tags :
  • www
  • Programmation
Dernière réponse : dans Programmation
10 Juin 2005 11:26:41

Bonjour,

J'ai créé un site : www.scarabee-bleu.com mais une fois en ligne toutes mes images ne s'affichent pas.

Quelqu'un peut il me dire comment faire pour que toutes mes images s'affichent correctement?

Merci de votre aide

scarabee_bleu

Autres pages sur : images affichent

10 Juin 2005 11:28:55

Clique droit > proprietes sur les images qui s affichent pas et verifie qu'elles sont bien au chemin indiques + si c'est bien le bon nom
10 Juin 2005 11:42:18

Oui elles sont bien au chemin indiqué et c'est bien le bon nom.

Ce qui est bizarre c que certaines s'affichent et d'autres non

Je n'arrivent pas à trouver le point commun de celles qui s'affichent, ni des autres
Contenus similaires
10 Juin 2005 12:16:20

Il y en a qui ont des accent ou des espaces ?
10 Juin 2005 12:42:59

Majuscule ?
10 Juin 2005 13:23:25

oui mais avec mon autre hébergeur ça ne posait pas de pb
10 Juin 2005 13:28:53

Un problème avec ton serveur qui n'envoit pas des Headers corrects ! Ainsi quand le navigateur tente d'accéder aux images il recoit une instruction de redirection en boucle ! Sur quel serveur es-tu hébergée?
10 Juin 2005 13:39:18

La securite du copiage se fait sauter facilement... reste appuyer sur echap ensuite reste appuyer sur clique droit de la souris.. relache echap et le copier coller marche... pas d'interet a mettre ce code.
10 Juin 2005 14:11:02

Merci Mokujin, je ne savais pas.

As tu quelque chose de + fiable?
10 Juin 2005 14:12:10

Pour A380 : je suis hébergée chez ifrance
a c 232 L Programmation
31 Mars 2011 01:06:43

Toutes les images s'affichent correctement sur ton site ?!
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS