Se connecter / S'enregistrer
Votre question

Problème de balise embed

Tags :
  • Logo
  • Programmation
Dernière réponse : dans Programmation
13 Janvier 2009 18:09:33

Bonjour,
Je souhaiterais insérer un vidéowall dans mon perso perso MSN. Lorsque que j'enregistre le code embed il y a un message qui apparait :" Le code que vous avez saisi ne contient pas de balise <embed> Pour ajouter une vidéo, le code embed doit contenir au moins une balise <embed>."
Donc il m'est impossible de l'insérer.
Voici le code donné par daylimotion :

<object class="dm_videowall logo_left" width="708" height="230" data="http://www.dailymotion.com/videowall/ice-up" type="application/x-shockwave-flash"><param name="movie" value="http://www.dailymotion.com/videowall/ice-up"></param><param name="allowscriptaccess" value="always"></param><param name="wmode" value="transparent"></param></object>

Auriez - vous la solution à mon problème?
Merci d'avance.

Autres pages sur : probleme balise embed

13 Janvier 2009 21:28:34

Salut,

Essaie en ajoutant ceci : "<embed" en début de code et ça "</embed>" en fin de code ça devrait marcher.

@+
m
0
l
14 Janvier 2009 13:43:34

the stalker a dit :
Salut,

Essaie en ajoutant ceci : "<embed" en début de code et ça "</embed>" en fin de code ça devrait marcher.

@+



Salut,
J'ai essayé mais il y a un autre message qui s'affiche : Le code embed que vous avez saisi n'est pas pris en charge par Spaces. Seuls les lecteurs vidéo Flash sont autorisés.
Tu as une autre idée ?
Merci d'avance.
m
0
l
Contenus similaires
Pas de réponse à votre question ? Demandez !
14 Janvier 2009 14:22:00

Alors si je suis bien, il te demande une balise "embed" et dit qu'en suite ça n'est pas pris en charge. He ben... :o 
m
0
l
14 Janvier 2009 18:45:39

romainb_idn@idn a dit :
Alors si je suis bien, il te demande une balise "embed" et dit qu'en suite ça n'est pas pris en charge. He ben... :o 

Bonsoir,
Oui c'est bien cela!!!
Auriez- vous une solution à mon problème car mes recherches sur le net restent sans résultats.
Je désespère.
Merci d'avance
m
0
l
14 Janvier 2009 19:42:30

Si tu mets les balises embed ... il faut enlever les Object !
m
0
l
14 Janvier 2009 19:46:10

doudou the vip a dit :
Si tu mets les balises embed ... il faut enlever les Object !

Salut!
Oui je sais.
Mais sans résultat.
As- tu une autre idée?
Merci d'avance
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS