Se connecter / S'enregistrer
Votre question

[Résolu] dd ne démarre pas (pas de boitier, alime ?)

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
23 Septembre 2010 13:12:27

Salut,

J'ai mis en marche ma nouvelle config sans boitier, posée sur des boites en cartons. Mais mon disque dur (un téra en SATA) ne démarre pas. J'ai branché un lecteur dvd sur un port de l'alime (qui est une seasonic 520 bronze 80+), après avoir vérifié qu'il marchait, j'ai branché mon DD sur ce port, toujours rien. J'ai essayé d'autre port d'alime en SATA, toujours rien. Un informaticien a testé le DD : il marchait chez lui. Serait-ce lié à l'absence de boitier ? Merci de vos réponses.

Autres pages sur : resolu demarre boitier alime

23 Septembre 2010 16:39:14

Tu as un 2eme PC sur lequel tester les composants?
m
0
l
23 Septembre 2010 17:14:06

salut
qu appelles tu "ne marche pas"? il ne tourne meme pas ou il n est pas détecter par le bios?
m
0
l
Contenus similaires
24 Septembre 2010 22:10:33

Il n'est pas detecté par le bios, et il ne tourne pas. Pourtant, le disque a été testé chez un informaticien, et j'ai testé mon alime, tout les ports marchent...
m
0
l
24 Septembre 2010 23:15:19

Je pige rien, j'ai banché un adpatateur molex/sata, toujours rien...
m
0
l
24 Septembre 2010 23:27:11

Tu as branché le câble d'alimentation dans ton disque dur, mais as-tu aussi branché le câble Sata ? ( On sait jamais :p )
m
0
l
24 Septembre 2010 23:29:21

Sur sur, j'viens de tout mettre dans un boitier elite, ça marche pas, pourtant les molex fonctionnent (testé sur un dd et un lecteur dvd).
m
0
l
25 Septembre 2010 00:01:48

Je sais pas comment l'informaticien s'est débrouillé, mais mon DD vient de pommer un condensateur... Je met en résolus.
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS