Se connecter / S'enregistrer
Votre question

Problème de son P4P800 E-Deluxe : Help

Tags :
  • Restauration système
  • Matériel
Dernière réponse : dans Matériel informatique
31 Août 2010 16:44:42

Bonjour à tous.
Comme ceci est mon premier message sur ce forum, je vais commencer par m'excuser d'avance si mon post n'est pas dans la bonne section.

Alors voici mon problème :
Depuis quelques jours, un des mes pc à la maison refuse de diffuser le moindre son, que ce soit via le casque ou les enceintes, par le port de devant ou celui de derrière, rien n'y fait.

Aussi j'en appelle à votre aide.

La carte mère de cet ordinateur est une ASUS P4P800 E-Deluxe tournant sous Windows XP SP2.
A en croire mon gestionnaire de périphériques, la carte son intégrée est une Realtek AC'97 Audio.
Le problème est survenu sans raison apparente...

A présent voici ce que j'ai déjà essayé :

- Vérification des branchements casque/enceintes.
- Vérification des niveaux de son (pas de case "tous muets" cochée etc...).
- Désinstallation des drivers audio -> redémarrage -> installation des derniers drivers audio de chez ASUS.
- Restauration système à une date antérieure au problème.
- Consultation de ce forum sans pour autant trouver de réponse à mes questions.

Si il manque des infos, n'hésitez pas à demander !

En espérant que vous pourrez m'apporter votre aide et en vours remerciant d'avance.

Un pauvre geek au bord de la crise de nerfs...

Autres pages sur : probleme p4p800 deluxe help

31 Août 2010 16:55:22

salut

elle est peut etre tout simplement morte :/ 
m
0
l
31 Août 2010 17:06:27

Je ne sais pas, étant donné que quand je change la prise son "sauvagement" (c'est à dire en débranchant le jack de la facade au dos ou vice versa) un message d'erreur apprait "EA vioation access". Il détecte donc les actions relatives a la carte son non?
m
0
l
Contenus similaires
31 Août 2010 17:32:17

rien ne suis ce message ?

tu a spybot ?
m
0
l
31 Août 2010 17:34:20

Non kesako Spybot ?
m
0
l
31 Août 2010 17:35:57

c'est un logiciel de merde :) 

ta teste de mettre le SP3 de XP ?
m
0
l
31 Août 2010 17:40:14

Je crois que le sp3 était acitf avant la restauration système mais ca fonctionnait pas quand même :s....
C'est un problème qui à été courant avec cette carte son de *****.
Maintenant elle est vieille donc ca devient dur de trouver des infos...
Et non rien ne suis le message énoncé précedemment !
m
0
l
31 Août 2010 17:47:44

ta installer un jeu ressemant ?
m
0
l
31 Août 2010 17:52:40

Non je n'ai rien installé, c'est un ordi d'appoint.... Internet et musique ca se résume à ca...
m
0
l
31 Août 2010 17:59:51

ta tester en mode sans echec ?
m
0
l
31 Août 2010 18:07:55

Ah non je vais tester? Tu me rappelles le raccourci du mode sans echec stp :) 
m
0
l
31 Août 2010 18:32:06

appuie sur F8 au démarrage de ton PC
m
0
l
2 Septembre 2010 19:00:36

mon pere a eu le meme probleme et il n'as pas chercher a savoir pourquoi il n'y avait plus de son il a tous simplement mis une nouvel carte son c'est un probleme frequent de cette carte mere
m
0
l
9 Septembre 2010 19:30:12

En tout les cas je penses que ce topic peut être cloturé ^^.
Je n'ai pas réussi à résoudre le problème, je vais donc changer la carte mère.
Merci d'avoir essayé.
m
0
l
9 Septembre 2010 19:45:34

salut
ca c est du cash :D 
meme pas un port de libre pour tester une carte son?
m
0
l
9 Septembre 2010 21:38:59

Si tu change de carte mère, tu devrais tout changer :/  car des cartes mères en socket 478 ne se vendent plus... Peut être en occasion mais bon.

+1, achète plutot une carte son de 15 € et ca fera l'affaire ;) 
m
0
l
11 Septembre 2010 18:57:25

de rien
;) 
m
0
l
14 Septembre 2010 15:37:31

Ahahah, bien joué le coup de la carte son...mais non. Ce PC a décidé de m'en faire baver je crois...
J'ai branché une carte son et installé ses drivers sans obtenir de ce fichu ordinateur qu'il ne la détecte.
Je n'ai pas tous les détails concernant la carte son sous la main, mais cette histoire commence a me chauffer les oreilles ^^.
La suite de la saga de la P4P800 prochainement !
m
0
l
15 Septembre 2010 13:59:19

tu as essayer d'installer tes encien drivers ?
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS