Se connecter / S'enregistrer
Votre question

Ordinateur fixe ne démarre plus

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
28 Août 2010 10:44:55

Bonjour,

Mon ordinateur ne démarre plus, quand j'appuie sur le bouton de mise sous tension rien ne se passe, il y a juste la LED bleu pour dire qu'il est en marche qui reste allumée. La carte mère et le proco venait d'être changée, le pc a marché pendant 1 jour puis plus rien...
Merci de votre aide :) 

Autres pages sur : ordinateur fixe demarre

28 Août 2010 11:18:10

T'as essayé de faire un reset cmos. Sinon faut tester les pièces une à une.
m
0
l
28 Août 2010 11:32:57

Oui j'ai déjà essayé sans succès...
Comment faire pour tester les pièces une à une ?
m
0
l
Contenus similaires
28 Août 2010 11:35:06

Si t'as un deuxième pc sous la main :/ 
m
0
l
28 Août 2010 11:36:55

Non justement...
m
0
l
28 Août 2010 11:44:34

Déjà je ne pense pas que cela soit l'alimentation vu que la LED s'allume. Je me trompe ?
m
0
l
28 Août 2010 11:50:29

Il y a du courant qui passe, mais c'est pas sur que ça vienne pas de l'alim. Ca peut venir de n'importe quel pièce (ram, carte graphique, alim, carte mère, processeur).
m
0
l
28 Août 2010 12:03:35

D'accord, le processeur je pense pas car j'ai déjà eu le cas et le PC démarrait quand même.
m
0
l
28 Août 2010 17:34:24

Je viens de tester avec une autre alim, même chose... Il ne démarre pas, par contre le ventilo proco fait 1/4 de tour puis s'arrête alors qu'avec l'autre alim non, je pense qu'elle est H.S. Le PC peut démarrer avec seulement la carte mère ?
m
0
l
28 Août 2010 17:37:00

en essayant le ram une par une ça fait pareil
m
0
l
28 Août 2010 18:50:25

Oui j'ai tout essayé... En plus l'alim est morte...Quand je la met sous tension sans carte mère et que je la shunte, le ventilo que j'ai branché en molex ne tourne pas.
Et elle fait un petit sifflement, à mon avis elle a du grillé, en plus il n'y avait plus de ventilo dessus.
m
0
l
28 Août 2010 21:11:01

ça dépend de la puissance de ton alim peut être. C'est quoi comme config et comme alim?
m
0
l
28 Août 2010 21:17:51

Non mais c'est bon le pc est dead... Alim : H.S, disque dur : H.S, et a mon avis CM aussi après les autres composants j'ai pas pu tester.
L'alimentation a du tout faire griller.
Alim : TopElite 350W
Proco : pentium 4 2.6Ghz
1024mo ram
ATI radeon 9200
CM : Asrock P4V88
Le PC est vieux^^
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS