Se connecter / S'enregistrer
Votre question

Problème alimentation corsair avec ma carte mère SVP

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
27 Août 2010 22:40:46

Bonjour,

je viens d'acheter la corsair vx 550 w pour mon ordinateur, ma carte mère est :
SMBios version 2.3
NEC Computers SAS ECS-945G 1.0
Bios: American Megatrends Inc. 080013 08/30/2007 taille: 512Kb

Voici le problème :
une fois tout connecté, l'ordinateur tourne (cad tous les ventilos, les lecteurs dvd s'ouvrent mais le reste comme la souris, clavier, écran ne s'allument pas, ce qui correspond en faite aux ports externes de la carte mère...). De plus, de temps en temps l'ordinateur ne s'allume pas. Sur ma carte mère j'ai également un port de 24 broches, donc je branche donc un câble de 24 broches dessus. j'ai également un port avec 4 broches, je décroche donc la fiche à 4 broches de son homologue pour la brancher mais la plus rien!

J'ai réessayé avec mon ancienne alimentation afin de cerner le problème, je me rend compte que le problème provient de ce fameux port à 4 broches qui une fois non branché, n'alimente pas les ports externes de la carte mère. Ma question est donc la suivante :

Pourquoi une fois la fiche de 4 broches détachés de sa voisine (4+4= 8broches) et une fois branché, l'ordinateur ne démarre plus alors que sans ce branchement il démarre mais les ports externes ne sont pas alimentés ?

Y'a t'il une erreur de compatibilité entre ma carte mère et mon alim ?
Avec mon ancienne alim, je branchai qu'une fiche de 20 broches sur mon port de carte mère de 24 broches et un cable de 4 broches nommés p7. Dois-je détaché la fiche de 4 (fil rouge noir jaune orange) broches de celle de 20 broches afin de refaire le branchement ?

Merci de m'aider svp, c'est urgent si il y a un problème d'incompatibilité je dispose de peu de temps pour la renvoyer...

Autres pages sur : probleme alimentation corsair carte mere svp

27 Août 2010 22:43:46

salut

prend une photo de ton montage ;) 
m
0
l
Contenus similaires
27 Août 2010 23:04:27

j'ai 2 meme image :) 

et met moi des photo une fois ton alim corsaire brancher sur ton PC ;) 
m
0
l
27 Août 2010 23:13:40

mince dsl erreur de copié collé :
http://www.imagup.com/pics/1282943305.html

Pour l'autre photo je peux pas la prendre car la je suis connecté avec mon ancienne alim, je branche la fiche 20+4 broches sur le port 24 broches en les associant et je branche une fiche 4 broches sur le port 4 broches a droite du processeur en dissociant les 2 fiches comme sur la photo que j'ai envoyé 2 fois
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS