Votre question

Blocage fréquent du Pc

Tags :
  • Alimentations
  • Matériel
Dernière réponse : dans Matériel informatique
4 Août 2010 01:28:03

Voila depuis quelques jours mon Ordinateur Bloque, Je ne peu plus rien faire seulement redémarrer et une fois sur deux un message avec un fond bleu s'affiche me disant que j'ai un problème matériel voila ma config :

J'ai un Fujitsu seimens :

Carte mère : Assus M2r-Fvm
Processeur : AMD Athlon(tm) 64 X2 Dual Core Processor 4200+, 2188 MHz
RAM : 2x 512 No name
CG : ATI Radeon HD 4850 512MB GDDR3
Alimentation : Corsair tx-650

J'ai changé l'alimentation et la carte graphique peut-etre que le reste ne suis pas ou peut-etre une sur chauffe ou un problème mémoire vive.

Autres pages sur : blocage frequent

4 Août 2010 13:10:31

mémoire no name = fair le test memtest.
c pas le test le plus facile a faire mais comme ca tu serra fixer si c tes barrettes qui sont endommagée.
+1 sophief
m
0
l
Contenus similaires
4 Août 2010 13:26:49

Salut,
Tu peux nous capturer le message bleu s'il te plaît ??
Car perso moi mon problème commle ça sur un laptop c'était le DD.
m
0
l
4 Août 2010 15:51:54

Alors merci de vos réponse j'ai fais le test pour la Ram et il y avait marqué a la fin Pass complete, No error, Donc j'en conclu que ce n'est pas la mémoire vive le problème ... donc pour le message qui s'affiche je vais essayer de le prendre en photo mais comme il ne s'affiche pas tout le temps la plu part du temps ca bug puis ca redémarre ou ca reste bloquer j'éteins l'alim pour redémarrer !
m
0
l
4 Août 2010 17:55:26

Bon impossible d'avoir une image de l'écran bleu ca va trop vite mais j'ai un message d'erreur windows quand il redémarre après l'erreur.



m
0
l
5 Août 2010 01:16:12

Voila tout est plus simple :) 
Fait un Memtest ;) 
Tes rams sont surement défectueuse ;) 
m
0
l
5 Août 2010 12:11:16

Citation :
j'ai fais le test pour la Ram et il y avait marqué a la fin Pass complete, No error, Donc j'en conclu que ce n'est pas la mémoire vive le problème ..


Bon ben je vais en refaire un peut-être que je me suis trompé !
m
0
l
6 Août 2010 09:09:20

Non je confirmes memtest ne me trouve aucune erreurs ... Que dois je faire ??
m
0
l
7 Août 2010 01:01:52

Personnes a des solutions S.V.P ?
m
0
l
14 Août 2010 03:11:18

Up ! Urgent ca me le fait de plus en plus souvent personne a une idée peut-être un problème de drivers non ?
m
0
l
14 Août 2010 06:06:59

essaie d'enlever la pile ronde qui se trouve sur ta carte mère , att 10 sec puis remet la.
Si ca marche tjs pas, il fo que tu mette a jour le bios de ta carte mère, elle ne reconnais peut être pas ta ram.
si ca ne fonctionne tjrs pas et que AWINDOWS est sûr de lui, c que ta ram a un problème de compatibilité alors il te faudra racheter une barrette. Je te conseille une barrette de 2Go vu le reste de ta config (de la DDR2 800).
m
0
l
14 Août 2010 07:39:59

bonjour
si memtest dit bon ....ca doit etre bon
je commencerais par le DD (freeze du bureau?) avec HDtune http://www.clubic.com/telecharger-fiche12775-hd-tune.ht...
tu vas sur l onglet error scan et tu lance ...si tou est vert c est bon ....si un seul carre rouge lance un scandisk

ensuite il exixte un pacth pour ce probleme http://support.microsoft.com/kb/818326/fr mais le fichier Ndis.sys n apparait pas dans l ecran bleu donc je m abstiendrait a le DL

plutot et si ton ancien carte graphique etait une NVIDIA suis ce lien http://www.commentcamarche.net/faq/954-windows-irql-not...
m
0
l
18 Août 2010 04:45:13

Tous était vert pour le teste DD ! Ensuite mon ancienne était bien une Nvidia j'ai trouver que cela venait peut-etre de l'accélération matériel dans panneaux de configu ==> personalisation mais le bouton modifier l'accélération matériel est grisée je ne peut pas appuyer dessus :(  !
m
0
l
18 Août 2010 06:10:47

Températures ? Poussieres ?

Nettoyage pate thermique ?



Télécharges et instales HWmonitor

  • lance le logiciel

  • une fenettre s'ouvre avec les différentes sondes de températures

  • laisser le logiciel tourner pendant 5 à 10 min, pendant ce temps laisse chauffer le pc .

  • fait une capture d'ecran et post la ici meme .


    _______________________________________


    T'as des lecteurs ou disques dur en IDE ?
    m
    0
    l
    18 Août 2010 20:46:34

    Hum, est-ce que tes barettes de ram ne sont pas super brulante quand ton pc est en grosse charge ?
    m
    0
    l
    18 Août 2010 21:48:13

    Citation :
    Et pour le rapport hijackthis j'ai deja fais un post y'a une semaine :

    effectivement y a deja eu un gros travail et tu aurais pus selectionner la meilleur reponse

    moi je m étonne du Vcore un poil haut http://products.amd.com/en-us/DesktopCPUDetail.aspx?id=...

    pas d overclock??(quoique je plus habitué aux intel)

    sinon je partirais sur une désinstallation complète des drivers ati puis un reboot et une réinstallation apres avoir telecharger les dernier drivers
    m
    0
    l
    19 Août 2010 02:35:03

    Non je n'est pas d'overclock je vais essayer de faire ce que tu m'as dis avec ma CG je vous tien au courant des que j'ai réinstallé les drivers
    m
    0
    l
    Tom's guide dans le monde
    • Allemagne
    • Italie
    • Irlande
    • Royaume Uni
    • Etats Unis
    Suivre Tom's Guide
    Inscrivez-vous à la Newsletter
    • ajouter à twitter
    • ajouter à facebook
    • ajouter un flux RSS