Votre question

Impossible d'installer phpnuke

Tags :
  • MySQL
  • Programmation
Dernière réponse : dans Programmation
11 Février 2006 16:47:21

Reboujour tout le monde,

Une fois phpnuke sur mon ftp je vais pour l'installation et la impossible de l'installer un message d'erreur venant du site.J'ai la version 7.5.Sur leur site il dise que l'installation passe par eux donc je pos la question, est-ce que tout çela vient de chez eux ?

Comment faire pour l'installer avec les anciennes version ca marche tranquillement,si je veux changer de version c'est parce que le thème que je veux est comptaible avec une version 7.x donc voila.

Merci d'avance

Autres pages sur : impossible installer phpnuke

11 Février 2006 17:08:58

qu'as tu comme erreur ? Entre tu bien tes parametre MySQL ?
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS