Se connecter / S'enregistrer
Votre question

[RESOLU] Ordi ne demarre plus, aucun bip, aucune reaction.

Tags :
  • Cmos
  • Matériel
Dernière réponse : dans Matériel informatique
29 Juillet 2010 15:12:32

Bonjour,
Mon ordi marchait parfaitement depuis déjà 2ans. Mais du jour au lendemain , impossible de l'allumer . J'appuie sur le bouton de démarrage mais aucune réaction... Pas de lumière rien du tout .
J'ai attendu une journée en le laissant débranché , et j'ai essayé de le rallumer. Miracle il a remarché . Mais je l'ai de nouveau éteint et il refuse de s'allumer depuis . Cella dure depuis 1 semaine ... J'ai déjà tout débranché et rebranché au niveau de la carte mère mais aucun changement ...
J'ai également fait un clear CMOS , sans succès.

Merci de vos réponses !

Autres pages sur : resolu ordi demarre bip reaction

29 Juillet 2010 15:22:56

Salut!

Je pense à un problème de ton bouton d'allumage.

Ou je pense plus que le problème vient de là, c'est à dire ton alimentation.
m
0
l
29 Juillet 2010 15:30:57

J'ai déjà testé mon bouton d'allumage en branchent l'allumage d'un autres boitiers sur mon pc . Rien n'a changé , par contre je n'ai pas testé l'alimentation
C'est vrai que quand j'allume mon alimentation il n'y a pas la petite lumière qui s'allume sur ma carte mère ...
m
0
l
Contenus similaires
29 Juillet 2010 16:45:59

salut
pour tester ton alim
debranche TOUT
au niveau du connecteur atx (20+4 pin) avec un bout de fil electrique fait un pont entre le fil vert (y en a qu un) et un fil noir
remet de 220volt l alim doit tourner sans s arreter (test pendant 1 a 2mn)

si ok rebranche uniquement le connecteur ATX , le 12volt CPU(P4) fait un essai
si lalim ne s arrete pas rajoute l le connecteur de la carte graphique ....si ok rajoute le DD et ainsi de suite jusqu a l alim s arrete et tu auras ton perif en defaut
m
0
l
1 Août 2010 18:17:53

Bon voila je viens de tester l'ordi avec une autre alimentation qui est fonctionnel et sa n'a rien changé donc ... Je ne sais pas quoi faire ...
Des idées ?
m
0
l
1 Août 2010 18:52:09

salut

tu n'a aucun voyant d'allumé sur la carte mère et aucun ventilo tourne
m
0
l
1 Août 2010 18:54:31

Rien ne bouge et aucune lumière ! Rien du tout ! Et j'ai déjà essayé de l'allumer avec seulement l'alim et la carte mère branché sa n'a rien changé ...
m
0
l
1 Août 2010 19:17:34

ok carte mère HS ou bien si tu peux éssais le processeur sur un autre pc à une condition si c'est le même support AMD ou INTEL socket 775
m
0
l
1 Août 2010 19:23:42

Non je ne peux pas , j'ai 2 pc mais un intel et un AMD(celui qui beug)
Mais l'ordi devrait s'allumer même si c'était le processeur qui ne marche pas non ?
m
0
l
1 Août 2010 19:25:13

oui si c'est le proc la carte mère s'allume
m
0
l
1 Août 2010 19:33:00

Oki ,merci de ton aide.
Je crois qu'elle est toujours garanti donc go SAV .
m
0
l
1 Août 2010 19:42:28

hé bin de rien appel demain car normalement tu ne paye pas l'envois
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS