Se connecter / S'enregistrer
Votre question

Driver (Résolu)

Tags :
  • Matériel
  • Périphériques
Dernière réponse : dans Matériel informatique
13 Juillet 2010 01:45:56

Bonjour,
Je possède un pc portable ASUS Windows 7 64 bits.

Dans mon gestionnaire de périphérique, j'ai un triangle jaune




Je n'arrive pas à résoudre ce problème.

J'ai tout essayé:
désinstallation et réinstallation
désactiver et redémarrer pc
mise à jour (cela me dit que le pilote est à jour)

Quand je double clique dessus, j'obtiens une fenêtre qui dit que le périphérique ne peut démarrer (code 10)




Merci d'avance pour votre aide

Autres pages sur : driver resolu

a b E Périphériques
13 Juillet 2010 08:49:22

salut

va sur le site ASUS pour trouver les pilote de ton PC
m
0
l
Contenus similaires
a b E Périphériques
13 Juillet 2010 12:16:09

c'est pour le reseau IPv6 ton periphérique , donc recherche tout ce que tu peux toruver pour le reseau :) 

Mais t'es pas obligé de l'installer ça doit pas gener .
m
0
l
13 Juillet 2010 12:26:03

Sur le site ASUS pour les pilote, j'ai le choix entre toutes ces parties:



Je vais dans la quelle??
m
0
l
a b E Périphériques
13 Juillet 2010 12:26:48

LAN :) 
m
0
l
13 Juillet 2010 12:37:24

Mtn j'obtiens sa:



J'ai téléchargé le 1er.C'est bon?
m
0
l
a b E Périphériques
13 Juillet 2010 12:53:14

Oui le plus recent.
m
0
l
13 Juillet 2010 17:51:30

Cela n'a rien résolu
m
0
l
a b E Périphériques
13 Juillet 2010 17:55:34

C'est étrange.... parce que bon a ce que j'ai pu voir sur le net c'est pas grave du tout si ça reste comme ça... t'as pas une connexion lente ?
m
0
l
13 Juillet 2010 20:59:42

Non tout est normale mais bon j'aime pas trop avoir des triangles jaunes signes de problème sur mon pc
m
0
l
a b E Périphériques
13 Juillet 2010 21:02:25

Ouais c'est sur, mais la franchement c'est super chaud a trouver, j'ai vu que c'etait pour l'ipv6 ... donc la connexion reseau mais la on peut pas faire autre chose, essaye de faire "mettre a jour" manuellement tu fais pointé vers ton dossier qui contient les drivers de la carte reseau , sinon tu peux pas faire grand chose, ça risque rien pour ton ordinateur ne tinkiet pas c'est que logiciel .
m
0
l
a b E Périphériques
13 Juillet 2010 21:27:11

tu a reçu ton PC comme ça ?
m
0
l
13 Juillet 2010 21:47:33

Non je ne crois pas.Il me semble que c'est à la suite de l'installation de Zone Alarm
m
0
l
a b E Périphériques
13 Juillet 2010 22:09:04

Vérifie dans les paramètres zone alarm s'il ne bloque pas une connexion ou le protocole IPV6 .
m
0
l
a b E Périphériques
13 Juillet 2010 23:01:12

ou enlève zone alarme :) 
m
0
l
14 Juillet 2010 19:37:09

J'ai finalement décidé de désinstaller le pilote et mon pc marche toujours correctement.Aucun soucis de connexion.
Je vous remercie pour votre aide
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS