Votre question

Pb apres install d'un 2eme DD

Tags :
  • Matériel
  • Écrans
Dernière réponse : dans Matériel informatique
29 Juin 2010 22:08:38

Bonjour,

J'ai installé un 2eme disque dur sur mon ordinateur, mais une fois tout branché (cable sata, prise alim etc) l'écran ne s'allume pas ("pas de signal"), comme si j'avais éteint mon pc, l'ecran se met en veille.

De plus il ne demarre pas comme d'habitude, normalement j'entend le ventilo du processeur tourner 2 petites sec puis il devient plus silencieux, la il tourne fort pendant longtemps, meme tout le temps^^

Je tourne en vista, 4g de ram, 8800gtx, je pensais que c'etait l'alim au debut car il ne s'allumait pas au début mais j'ai testé avec une autre et ca a marché, puis ca a remarché avec mon alim habituelle.

Le 2 eme disque dur que j'ai acheté est un digital western, 1T, ref : caviar vert.

Si qq'un a une idée je suis preneur, bonne soirée :) 

Autres pages sur : install

29 Juin 2010 22:12:28

Salut,

Les cavaliers sont correctement positionnés ?

Celui ou il y a ton windows, tu le met en "Master" puis celui que tu vas ajouter met le en "Slave".

Voila à quoi ressemble un cavalier à l'arrière du disque dur.

http://docteur.ordi.free.fr/images/IDE_Cavalier.jpg
m
0
l
29 Juin 2010 23:01:33

comment je dois faire pour changer les cavaliers stp
m
0
l
Contenus similaires
30 Juin 2010 00:22:48

sinon pour plus de détails mon cpu est un amd athlon 4000+ dual core, et ma CM est un chipset nvidia 6100, ca peut venir de la compatibilité ?
m
0
l
30 Juin 2010 01:08:47

un disque dur est compatible avec toutes les CM du moment que la connectique est la bonne. (Sata / IDE)
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS