Votre question

Non-démarrage (bruit aigu)

Tags :
  • Unité centrale
  • Matériel
Dernière réponse : dans Matériel informatique
18 Juin 2010 23:20:53

Bonjour à tous,
mon PC fixe ne démarre soudainement plus pourtant l'utilisation était jusque-là parfaite (la dernière extinction de l'ordinateur était normale).
J'ai fait le tour des oublis banals (cables, écrans, prise etc.).

Voilà la chose: dès que le commutateur à l'arrière de l'unité centrale 0/1 est allumé sur 1, un bruit aigu (comme des accouphènes mais en plus fort) apparaît.
Lorsque je presse le bouton power, les ventilateurs tournent assez vite (vérifié sur les ventilos du boîtier, du processeur, de la carte graphique et 1 sur les 2 ventilos de l'alim) et rien ne se passe, le bouton reset ne réagit pas.

Voici ma configuration : boitier antec sonata 2 (alim 450watts), carte graphique HD4870 (peut être un peu forte pour l'alimentation, mais a bien fonctionné pendant 1 an jusque-là).

Merci beaucoup pour les pistes que vous pourriez me donner !

Autres pages sur : demarrage bruit aigu

18 Juin 2010 23:26:06

Essaye de tester tes composants sur un autre pc pour isoler la casse. Tu peux tout d'abord nettoyer ton pc de fond en comble avec une bombe spéciale ou un simple aspirateur.
m
0
l
19 Juin 2010 16:26:46

bonjour

quel est ta config ainssi que la marque de l'alimentation
m
0
l
Contenus similaires
19 Juin 2010 19:05:27

Le processeur est un athlon 64 x2 et l'alimentation est celle intégrée au boitier antec sonata 2.
Je me demande si le sifflement vient du ventilateur de l'alim qui ne tourne pas (mais j'y ai pas vraiment accès)... Ma carte graphique hd 4870 a 3 petits voyants rouges qui s'allument, je ne sais pas si c'est anormal ou si ça le faisait avant.

Merci encore pour votre aide :) 
m
0
l
19 Juin 2010 22:27:56

c'est quoi comme processeur car des x2 il y en a beaucoup et nétoie la pooussière dans le pc ,ventilo ,proc,carte graphique et si le bruit continu éssais avec une autre alime
m
0
l
20 Juin 2010 10:00:01

Merci pour vos réponses. Le processeur est un Athlon x2 5200+
m
0
l
20 Juin 2010 10:32:22

de rien c'est quoi la marque de l'alime
m
0
l
20 Juin 2010 10:38:37

L'alim était intégrée au boitier Antec Sonata 2 quand je l'ai achetée donc c'est une alim Antec :) 
m
0
l
20 Juin 2010 11:42:34

mais aussi le proc sature les perf de ta carte graphique comme je le dis plus haut fait la poussière dans le pc
m
0
l
23 Juin 2010 00:51:42

et n'hésite pas à nettoyer à la soufflette ton ventirad
m
0
l
25 Juin 2010 20:46:26

Merci pour votre aide,
c'était bien l'alim qui était morte. Elle a été changée, et tout tourne bien !

A+
m
0
l
26 Juin 2010 05:07:42

comme je le disais plus haut éssais avec une autre alime :D 
m
0
l
Contenus similaires
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS