Votre question

2ème DD (SATA) reconnu dans BIOS mais pas dans poste de travail

Tags :
  • Bios
  • Matériel
Dernière réponse : dans Matériel informatique
20 Juin 2010 16:12:59

Bonjour,

J'ai 2 disques durs, un 1er ( IDE) avec mon OS dessus et le 2nd ( SATA ) qui me sert de "bibliothèque multimédia".

J'étais sous Windows 7 et tout se passait très bien. J'ai voulu retourner sous XP. Après installation de mon système d'exploitation (toujours sur mon 1er DD) je ne vois plus apparaître mon 2ème DD dans le poste de travail. Cependant, celui-ci apparait bien dans le BIOS.

Quelqu'un aurait-il une idée ?

Cordialement.

M.A.

Autres pages sur : sata reconnu bios poste travail

20 Juin 2010 17:27:30

salut

XP et le SATA c'est pas top :/ 

clic droit sur l'icone poste de travail puis gerer ensuit tu va dans le gestionnaire de disque et regarde si il apparait
m
0
l
20 Juin 2010 17:46:12

Il se peut qu'il apparaissent grisé, il faut alors le passé en disque dynamique. (clik droit dessus et voilou)

Sinon, as tu installé tous les pilotes ?
m
0
l
Contenus similaires
20 Juin 2010 18:43:08

Tout d'abord, merci pour la rapidité de vos réponses.

Dans gestion des disques, il y a une petite croix rouge sur le disque dur. Le DD est bien en dynamique mais c'est marqué "illisible".
m
0
l
20 Juin 2010 18:48:22

P.S: Je n'ai installé aucun pilote mais je me suis dit que ce n'était vraiment pas nécessaire car usuellement, ça fonctionne bien tout seul. lol
m
0
l
20 Juin 2010 21:18:56

ok

As tu l'option "reactiver le volume" quand tu fais un clik droit sur la partition ?
m
0
l
20 Juin 2010 21:37:23

Non, j'ai "convertir en disque de base", "propriétés" et "aide". Lorsque je vais dans propriétés, c'est marqué "utiliser ce périphérique: activé".
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS