Se connecter / S'enregistrer
Votre question

Message d'erreur au prémier démarage

Tags :
  • Windows XP
  • Matériel
Dernière réponse : dans Matériel informatique
7 Mai 2009 10:55:29

Bonjour a tous
Voila J'ai acheter une unité central avec le montage compris sur matériel.com (je compte pas leur faire de pub grr)
Je recoie les deux carton (UC et boite de composant) nikel en pas longtemps, seulement
je ne peut pas installer Windows Xp dessus.
- 1er problème : il démarre une fois normalement mai ne fait pas allumer mon écran, ou alors il démare 2 sec se coupe une bonne sec puis redémarre et là l’écran s’allume correctement….
- 2ème problème : lorsque l’écran s’allume correctement (1fois sur 2), j’ai pu mettre le cd d’Install de Windows XP et le pc a redémarrer correctement mais une fois charger les paramètres d’installation, un écran d’erreur s’affiche disant :


« Un problème à été détecté et Windows à été arrêté afin de prévenir tout dommage sur votre ordinateur
Si vous voyer cette écran d’arrêt pour la première fois, redémarré votre ordinateur. Si cette écran apparait encore, suiver cette étape :
Rechercher tout virus sur votre ordinateur. Supprimer tout disque dur ou contrôleur de disque dur nouvellement installer. Vérifier votre disque dur afin de vous assuré qu’il est correctement configuré et terminé. Exécuter CHKDSK /F pour vérifier la présence d’un dommage sur votre disque dur puis redémarré votre ordinateur.

Information techniques :
STOP : 0x0000007B ( 0xF78D663C , 0xC0000034 , 0x00000000 , 0x00000000 ) “


J’espère que c’est qu’un problème mineur mais je n’y connais pas assez pour tenter quoi que se soit.

Dans l’attente d’une réponse merci et bonne journée

Autres pages sur : message erreur premier demarage

7 Mai 2009 11:02:20

As tu tente de reformater le disque dur ?

C'est quoi comme disque dur que tu as ?
Peux tu donner la liste des composants de ton PC ?
m
0
l
7 Mai 2009 11:26:47

bah je pense pas que je puisse le seul message que j'ai eu me demandai de redémaré avec un cd d'installation, c'est se que j'ai fait et au début de l'instal d'xp, la ou il charge les fichiers, il m'envoie se message d'erreur avan de pouvoir formater...

Voi mes composant:

Seagate Barracuda 7200.12 S-ATA - 320 Go - 16 Mo
LG GH22LS30 - OEM
Sapphire Radeon™ HD 4670 512 Mo Ultimate
Asus P5Q Pro
G.Skill Kit Extreme2 2 x 2 Go PC8500 PK
Intel® Core™ 2 Duo E7400
Materiel.net Montage
Lecteur 3,5’’ multi-cartes 38 en 1 interne
Microsoft Comfort Curve 2000
Thermaltake Golden Orb II
Enermax Vostok
Corsair Power CX - 400W
m
0
l
Contenus similaires
7 Mai 2009 11:37:05

Retire une des 2 barrettes de 2Go et tente l'installation .
m
0
l
7 Mai 2009 12:02:05

J'ai enlever une barrete de ram, et j'ai essayer de la redemaré..... mai pareil....

-la première fois démarage nikel mai l'écran veut pas s'allumer
-la deuxieme fois il démarre 2sec a peine se coupe 1sec et redémare avec l'écran cette fois si...
mais passe en erreur à la fin du chargement des fichiers de l'instal d'xp

J'aurai juste put taper F6 pour installer des pilotes tierce parti ou raid, jaurai due?

c'est vraiment une fois sur deux j'ai l'impression c'est byzarre
m
0
l
14 Mai 2009 13:06:34

Bonjour
C'est bon problème résolue^^
C'était un réglage dans le Bios, La configuration sata qu'était en AHCI au lieu de IDE sa m'empéchai d'installer xp

J'espère que sa servira a d'autre personne :) 
m
0
l
Anonyme
14 Juin 2010 01:59:10

salut
j'ai le mm probleme est ce que tu peux m'expliquer comment tu as réussis à résoudre ce probleme ; je suis nul en informatique ,
merci d'avance :) 
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS