Se connecter / S'enregistrer
Votre question

Probleme Ventirad

Tags :
  • Ventirad
  • Matériel
Dernière réponse : dans Matériel informatique
13 Mai 2010 13:30:02

Ma configue:

Processeur: Intel pentium E6500 2.93ghz
Memoir vive: Kingston PC6400 2Go
Carte graphique: Gigabyte GV-N95TOC-512H ( 9500gt)
Carte mere : Asus P5KPL-EPU
Alimentation: Forton 350W

Bonjour tout le monde voila y a quelque semaine je venais de changer mon processeur, mémoire vive, carte mére ,ainsi qu'un autre ventirad et bien mon problème et que
mon ventirad tourne trop trop vite c'était comme si je lançais une application mes la sa reste toujours a la même vitesse je voulait vous demande d'ou venais le problème ( est-ce normale ou pas)? Merci
Et je voulait aussi savoir si mon alimentation était suffisante perso tout marche... ? Mais je pençais que le problème du ventirad venait de la mais vue qu'il tourne a cette vitesse je ne le pense pas.


Merci... +

Autres pages sur : probleme ventirad

13 Mai 2010 14:04:32

Salut,

C'est un rad intel ou un autre ?

J'ai eu le même problème avc le miens à un moment ( Vantec AeroFlow FX 120), mais en cherchant dans le bios, il a plusieurs réglage pour modifier la cadence de ventilation (Standard, Silence, Turbo)
m
0
l
13 Mai 2010 14:07:17

Non non la marque c'est AVC
m
0
l
Contenus similaires
13 Mai 2010 14:29:54

Donne la marque et le modèle, parce que AVC ça me parle pas...
m
0
l
13 Mai 2010 17:35:22

AVC c'est souvent les ventilos mits sur les rads CPU dans les PC OEM ...

Pourquoi t'as pas mis le ventirad intel livré avec le E6500 ?
m
0
l
13 Mai 2010 18:54:44

ba le problème i c casse et en plus sa ne voulait pas rentre
m
0
l
13 Mai 2010 18:57:41

Le rad intel rentré c'est sur...

Tu as regardé dans le bios pour voir si toi aussi tu ne peux pas régler la ventillation ?

Cherches quelque chose qui ressemble à "CPU Fan Profile"
m
0
l
13 Mai 2010 19:39:09

je vais cherche mes si je trouvre ou cas ou qu'est que je devrait faire apre ?
m
0
l
13 Mai 2010 19:41:00

Choisis "Standard" puis F10 pour sauvegarder et quitter.
m
0
l
13 Mai 2010 19:53:24

ok je vais essaye mes avant d'eesaye aussi je me demande un truc ce n'est pas a cause de mon alimention ? je veut aussi elle et suffisante mon alime non ? ^o) perso tout marche quoi
m
0
l
13 Mai 2010 20:49:54

Oui l'alim devrait faire tourner ça sans trop de problème, mais 350W c'est le minimum.

Je ne pense pas que la vitesse de ton rad et l'alimentation est un rapport :) 

armenien95 a dit :
perso tout marche quoi


Donc c'est bon pour l'alim :whistle: 
m
0
l
13 Mai 2010 21:36:23

okok au moins je suis rassure déjà pour l'alimentation mais je suis allé dans le bio y avait pas CPU fan parcontres y'a un truc pour configurer le CPU c'est peut-être dedans ou sa n'a rien avoir ?
m
0
l
13 Mai 2010 21:49:11

ouais ça peu être dedans, au pire rend toi dans les options sans rien toucher, prends une photo avec un apn et poste les photos ici.
m
0
l
14 Mai 2010 00:35:20

c'est j'ai trouver j'ai utilise Speed fan et voila c bon merci encor
m
0
l
14 Mai 2010 01:03:08

ouais aussi :) 
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS