Votre question

Ecran noir demarrage sur p5q deluxe

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
2 Avril 2010 20:17:15

j'ai acheter une nouvele carte mere que je viens d'installer c'est une p5q deluxe le probleme c'est que au demarrage j'ai un ecran noir j'entends bien le ventilo et tout marche parfaitement sauf au niveau du graphisme .
ma carte graphique est une geforce 9800gt de chez nvidia elle marche parfaitement bien sur un autre pc mais pas sur cette carte mère là .et en attendant je tourne avec une geforce 8400gs
que peut il y avoir comme problemes

Autres pages sur : ecran noir demarrage p5q deluxe

2 Avril 2010 20:42:58

est ce que tu entend un bip quand tu allume ton pc si non regarde du coter du de la prise 4 pin qui alimente le processeur regarde si elle est bien branché.
A+
m
0
l
2 Avril 2010 20:59:58

sma9a a dit :
est ce que tu entend un bip quand tu allume ton pc si non regarde du coter du de la prise 4 pin qui alimente le processeur regarde si elle est bien branché.
A+


slt tout est ok au niveau de la prise et prosse parque quan je change de carte graphique qui est alimenter par la carte mere sa marche nikel parconte avec ma 9800 gt elle est alimenter par la l'alimentation et elle ne marche pas jai un ecran noir mais elle marche sur un autre pc
m
0
l
Contenus similaires
2 Avril 2010 21:35:53

bon pour se qui est des bip jen 1 long et 3 court qui suis se que je compren pas ses que ma carte graphique marche tres bien dans un autre pc sans aucun bip
m
0
l
2 Avril 2010 22:43:46

alore apres avoir tout demonter et remonter hors du boitier jai remarker que le universal pci e x 16_3slot (back, at max. x4 link) marchai parfaitemen bien avec ma 9800 gt mais que je ne peut pas metre acauze de mon alimentation qui est situer en bas de la tour et la carte qui est epaisse de 4 centimetre, quant au 2 autre port pci e, il ne marche pas avec ma carte graphique 9800gt mais la 8400 gs marche parfaitemen bien avec les tout les port pci e, alore ses koi le blem avis a tout ceux qui pourai m'aider ou me repondre sur le problem savoir ses koi qui fait chier ^^
m
0
l
2 Avril 2010 23:04:17

je te propose les solutions suivantes:
1-essaye avec une autre alim
2-m'est a jour ton bios.
3-remet tout par default si tu a modifié quelques chose.
Bonne chance.
A+
m
0
l
3 Avril 2010 01:40:34

sma9a a dit :
je te propose les solutions suivantes:
1-essaye avec une autre alim
2-m'est a jour ton bios.
3-remet tout par default si tu a modifié quelques chose.
Bonne chance.
A+


mercie pour tes proposition mais deja fait tout sa et les mise a jour de bios quil me propoze son plus vielle que cele deja instaler
je pensai plus a un reglage de bios mais la je voi pas koi faire
m
0
l
3 Avril 2010 01:53:40

salut

ta carte ne marche pas sur le PORT PCI-e bleu ?
mais sur le noir oui ?
m
0
l
3 Avril 2010 12:32:31

CameleonBOND a dit :
salut

ta carte ne marche pas sur le PORT PCI-e bleu ?
mais sur le noir oui ?


slt la carte graphique 9800 gt ne marche que 1 port pci sur les 3 le dcernier un noir ma 8400 gs elle marche sur les 3
m
0
l
3 Avril 2010 12:55:48

tu peut prendre une photo de ton installation ?

et la 9800 elle est de quelle marque ?
m
0
l
3 Avril 2010 14:23:10

CameleonBOND a dit :
tu peut prendre une photo de ton installation ?

et la 9800 elle est de quelle marque ?


la ses une geforce 9800 gt de cher nvidia pour la carte graphique la carte mere je te mai un lien pour que tu puisse voir tou les pci e corectemen
http://images.bit-tech.net/content_images/2008/05/asus-...
et pour les photo de mon instale ses ce liens
http://www.monalbum.fr/Album=AKCN7XHN
voila la carte graphique est epaices de 4 centimetre donc je peut la mertre sur le port marche avec a cauze de mon alimentation qui se trouve en bas et les 2 autre marche pas avec cette carte la pk je ses pas ^^
m
0
l
3 Avril 2010 14:35:05

je veut la marque de la CG pas le constructeur :) 

peut tu prendre une photo du haut de ta CM et avec ta 9800 monter ;) 

PS: ton ventilo de proco est montée du mové coter :/  remet a du bon coter sinon ton proco va chauffer
m
0
l
3 Avril 2010 14:51:09

CameleonBOND a dit :
je veut la marque de la CG pas le constructeur :) 

peut tu prendre une photo du haut de ta CM et avec ta 9800 monter ;) 

PS: ton ventilo de proco est montée du mové coter :/  remet a du bon coter sinon ton proco va chauffer


normalment le ventilo ne doit pas aspirer lair chaud parcez que si je le change de coter il va soufler et la je sui 28 degrer pour le prosse
http://www.monalbum.fr/Album=U3TW4WRI
et pour la marque ses se quil ya marker sur la carte que tu veux dans se ka ses une x freezer
m
0
l
3 Avril 2010 15:22:59

non le ventilo doit souffler sur le rad et ceci est valable pour tout refroidissement meme les voiture ;) 


et pour la photo je veut voir ton installation avec la 9800 monte dans le PC et voir tout les branchement de l'alim
comme ça:


je veut vérifié si tu branche tout ;) 
m
0
l
3 Avril 2010 15:26:04

CameleonBOND a dit :
non le ventilo doit souffler sur le rad et ceci est valable pour tout refroidissement meme les voiture ;) 


et pour la photo je veut voir ton installation avec la 9800 monte dans le PC et voir tout les branchement de l'alim
comme ça:
]http://images2.hiboox.com/vignettes/3908/42b66841b3d3bb717c34fe7af4cfce83.jpg

je veut vérifié si tu branche tout ;) 


ok je te fait tout sa je dans 10 min et je chnage mon ventilo ^^
au ka ou je la fai marcher sur un autre pc et je lest depui 8 moi un peut pret mais bon je fai tou sa je te recontacte
m
0
l
3 Avril 2010 15:44:06

je comprend de moins en moins tes phrase :/ 

pas de SMS
merci ;) 
m
0
l
3 Avril 2010 16:07:10

ok dsl je te donne le liens avec la carte monter et tu poura voir les branchement de la carte graphique et constater que jai remie mon ventilo a l'endroi^^
http://www.monalbum.fr/Album=8WQENBZB
m
0
l
3 Avril 2010 16:08:05

CameleonBOND a dit :
je comprend de moins en moins tes phrase :/ 

pas de SMS
merci ;) 


ok dsl je te donne le liens avec la carte monter et tu poura voir les branchement de la carte graphique et constater que jai remie mon ventilo a l'endroi^^
http://www.monalbum.fr/Album=8WQENBZB
m
0
l
3 Avril 2010 17:05:23

ok

a mon avis ta CM a un prob :/ 
m
0
l
3 Avril 2010 17:09:36

CameleonBOND a dit :
ok

a mon avis ta CM a un prob :/ 

tu croi pourtant avec l'autre carte graphique sa marche nikel y orai pas un truc a activer dan le bios ou une conerie comme sa
m
0
l
3 Avril 2010 17:53:25

non dans le bios rien

ta bien brancher toute les prise du proco ( 8 je croit )
m
0
l
3 Avril 2010 17:58:55

CameleonBOND a dit :
non dans le bios rien

ta bien brancher toute les prise du proco ( 8 je croit )


oui j'ai mie les 8 je comprent pas si se serai les port pci e bleu et un noir qui ne marche pas comment sa se fait que avec une autre carte graphique sa marche parfaitement bien
m
0
l
3 Avril 2010 19:20:10

la 8400 ne demande pas la meme puissance
m
0
l
12 Mai 2010 17:43:50

salut du cou jai renvoyer la cg cher le fabriquan et il men a renvoyer une neuve mais un autre problem vien daparetre quan je mai un jeux en route de ten en ten jai le prolem ecran bleu avec message
voici ma config

cm p5q deluxe de cher asus
prosse e8500 core 2 duo intel
ct 9800gt ddr3 de cher twintech
memoire 2x2go 1066 corsair dominator
alim 650 what en corsaire
et le message est :

if problems continue,disable or remove any newly installed hardware or software.
disable bios memory option such as caching or shadowing if you need to use safe mode to remove or disable components,restart your computer ,press f8 to select advanced
startup option,and then select safe mode.
***stop:0x0000016(0xfffffa80032994e0,0xfffff8800f121d50,0x0000000000000000,0x0000000000000002)

***nvlddmkm,sys-addressfffff8800f121d50base at fffff8800f006000,dateestamp 4bb7d7fd

et en francais sa done sa:

Si les problèmes persistent, désactivez ou supprimez tout matériel nouvellement installé ou le logiciel.
désactiver l'option de mémoire du BIOS telles que la mise en cache ou l'ombrage si vous avez besoin d'utiliser le mode sans échec pour supprimer ou désactiver des composants, redémarrez votre ordinateur, appuyez sur F8 pour sélectionner avancée
option démarrage, puis sélectionnez le mode sans échec.
si quel qun ses se que sa veut dire le message code et qui pourai maider sa serai cool merci a tous

m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS