Votre question

Son ne sort qu'avec prise jack

Tags :
  • Jack
  • Matériel
Dernière réponse : dans Matériel informatique
13 Avril 2010 13:16:40

Bonjour,voilà mon petit problème: tout aller bien, je pouvais écouter de le musique avec mon ordinateur portable avec les enceintes qui y sont intégrées jusqu'au jour où j'ai brancher ma station d'acceuil pour ipod à l'ordianteur portable avec une prise jack pour avoir un son plus fort. Et voilà maintenant si je veux écouter de la musique avec mon ordi ba il faut que je branche ma station , le son ne sort plus des enceintes intégrées. J'aimerais revenir comme avant . Pouvez vous m'aider merci d'avance

Autres pages sur : sort prise jack

14 Avril 2010 17:16:11

je ne sais pas comment t'aider à distance.. regarde les paramètres de ton son, enceintes, carte son, etc.

mais je ne pense pas qu'il puisse y avoir un rapport avec le fait de brancher une prise casque à un moment qui aurait désactivé tes enceintes ou changé tes paramètres.

m
0
l
14 Avril 2010 20:06:37

ba c'est que tout aller bien et quand j'ai brancher ma station le son sortait mais maintenant il sort qu'avec la station .... bizarre et quand j'ai regardé les périphériques du son et j'ai remis par défault mais sa ne change rien
m
0
l
Contenus similaires
16 Avril 2010 15:12:59

Bonjour

J'ai un problème identique avec mon Amilo 3650. Le son fonctionne lorsque je branche mon casque, bien que l'interface s'ouvrant à chaque connexion du casque ne s'execute plus. En revanche les enceintes intégrées du PC ne sortent plus aucun son. Je me demande si les enceintes n'ont pas simplement grillées. A noter que j'utilise le son des enceintes et du casque depuis plusieurs moi, et que le pb est arrivé sans nouvelle manipulation de ma part.

Merci d'avance pour votre aide
m
0
l
16 Avril 2010 15:27:07

bonjour,
je pense qu'il faudrait commencer par aller dans ton panneau de configuration, matériel et audio, puis son... et de regarder ce qu'il s'y passe (matériel en dysfonctionnement, désactivé, etc) et aussi voir les tests sont proposés.
m
0
l
16 Avril 2010 16:41:53

Merci pour la réponse rapide.
En fait j'ai été dans les propriétés des périphériques son, et après tests, tout fonctionne correctement.
Je n'ai vraiment pas d'idée d'où cela peut venir...
m
0
l
19 Avril 2010 20:27:04

c'est idem pour moi . dans panneau de configuration ils disent que tout fonctionne corectement . C'est vmt chiant !
m
0
l
Anonyme
10 Mai 2010 15:48:49

bnjour
c idem mm pour moi
aidez ns svp franchement c chiant ça
cordialement
m
0
l
11 Mai 2010 13:26:56

Essayez par faire une restauration du système avant la date de la panne pour voir...
Sur quel système d'exploitation êtes vous?
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS