Se connecter / S'enregistrer
Votre question

Ecran noir démarage

Tags :
  • Écran noir
  • Matériel
Dernière réponse : dans Matériel informatique
19 Mars 2010 19:56:04

:)  Bonjour!.depuis.quelques semaine j’alterne ½ semaine mes 2 pc..Surprise!!un pc ne veux pas mettre en route. Et .suite aux forums,j’ai
1-démonté et laisser la pile 20 minutes,je l’ai teste ,elle a 3v2..donc!!bonne il e me semble.!
2-démonter et dépoussiéré l’accès au processeur
Hélas .!.écran toujours noir et.pas de BIP.au démarrage et ….!!! signe » bizarre..! :.Le disque qui en fonctionnement a l’accoutumé, normale semble avoir une vive allure de lancement (bruit) et passe en mode silence après les bips et 1 minute de lancement! La,.le disque semble rester dans sa première phase!!c’es ta dire lancement (bon ne suis pas trop de la partie!!alors je me hasarde a dire..lancement grande vitesse!!)excusez ma description
Merci votre aide!! :sarcastic: 
Cordialement
Pc siemens/ scaléo

Autres pages sur : ecran noir demarage

19 Mars 2010 20:06:01

Je crois que ta CM est HS avis perso !!!!!
m
0
l
19 Mars 2010 22:39:35

:cry:  merci!!bon encore la main" au portefeuille!"!Sinon?,question bizarre(désolé!!)peut on par le bias de l'autre PC,et d'un cable quelquonque, genre USB ou HDMI tester cette CM ?,en mettant en liaison, par exemple les 2 ordi??ceci pour recherche et confirmation de panne ?,Si oui(ce que me parait scabbreux,mais qui sait!!)...quelle procédure employer point/point?,
merci ..!
bonne soiree
cordialement :) 
m
0
l
Contenus similaires
19 Mars 2010 22:55:13

pas a ma connaissance.
m
0
l
29 Mars 2010 10:53:46

merci et désolé,mais je ne suis pas intervenu sur cet ordi,car ,j'en ai un autre ne panne :fou:  et,ça fait 2 mois que l'on attend la carte mere qui "elle aussi" aclaqué :fou:  !!donc,je ne peux pas savoir ,,pour le moment quelle est la solution a apporter a ce probleme!!j'aviserais plus tard,mais ,merci de l'aide!! ;) 
m
0
l
30 Mars 2010 11:23:05

merci!! ;)  et bien,je n'ai aucun BIP..au démarrage..!la séquence start,du push-button,reste enclenchée..c'est a dire que le disque reste a sa vitesse de lancement et se bloque a pleine vitesse, comme tel..( si je peux le traduire ,avec les infos auditives!!)..(en normal,cette séquence ne dure que quelques secondes et se coupe pour passer en mode silencieux!!Par contre les LED' s..de la face avant sont allumées normalement ,en bleu(..2 sur trois!!) :sarcastic:  a
merci
m
0
l
30 Mars 2010 12:21:29

sa confirme ce que j'ai dit ta carte mère est bien HS
m
0
l
30 Mars 2010 12:39:18

phaeton38 a dit :
:)  Bonjour!.depuis.quelques semaine j’alterne ½ semaine mes 2 pc..Surprise!!un pc ne veux pas mettre en route. Et .suite aux forums,j’ai
1-démonté et laisser la pile 20 minutes,je l’ai teste ,elle a 3v2..donc!!bonne il e me semble.!
2-démonter et dépoussiéré l’accès au processeur
Hélas .!.écran toujours noir et.pas de BIP.au démarrage et ….!!! signe » bizarre..! :.Le disque qui en fonctionnement a l’accoutumé, normale semble avoir une vive allure de lancement (bruit) et passe en mode silence après les bips et 1 minute de lancement! La,.le disque semble rester dans sa première phase!!c’es ta dire lancement (bon ne suis pas trop de la partie!!alors je me hasarde a dire..lancement grande vitesse!!)excusez ma description
Merci votre aide!! :sarcastic: 
Cordialement
Pc siemens/ scaléo



En gros, t'as pas fait de clearCmos si tu as laisser la pile ...
m
0
l
30 Mars 2010 13:19:37

bon, merci pour cette autre info..quelle manip dois je faire pour cette opération (clearCmos).. :??: 
m
0
l
30 Mars 2010 13:23:34

Debrancher l'alimentation du secteur + retirer la pile . T'appuis une fois sur power pour etre sur que le circuit" se vide" , et tu attends 5 min , et tu rebranches tout .
m
0
l
30 Mars 2010 14:26:10

:non:  le probème persiste merci quand meme!!
m
0
l
30 Mars 2010 14:48:51

T'as essayé avec un seul barette de ram ou d'autres?
m
0
l
30 Mars 2010 14:51:04

est ce que ta essayer une autre carte graphique
m
0
l
30 Mars 2010 17:52:21

non,car je n'en ai pas sous la main,de plus je pense qu'il faut un environnement compatible!!
m
0
l
30 Mars 2010 20:16:20

phaeton38 a dit :
non,car je n'en ai pas sous la main,de plus je pense qu'il faut un environnement compatible!!


demande en une a un ami ou chez un réparateur il peut te l'essayer mais c'est souvent pas gratis :D 
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS