Se connecter / S'enregistrer
Votre question

PC Asus qui ne demarre plus

Tags :
  • portable
  • Matériel
Dernière réponse : dans Matériel informatique
29 Janvier 2010 00:38:46

Salut a tous,
J'ai un soucis avec un pc portable il ne demarre et je ne sais pas pourquoi.
Quand j'appuie sur le bouton de demarrage il se passe rien jme dis batterie vide alors je branche sur le secteur le voyant rouge s'allume comme quoi il est brancher au secteur mais il veut tjrs pas demarrer.
J'ai essayer de faire un reset sa donne rien le voyant s'eteint et se r'allume c tout.
Alors c'est un ASUS F3F.
Merci d'avance pour votre aide.

Autres pages sur : asus demarre

29 Janvier 2010 11:57:17

Salut,

Le bouton de démarrage est peut etre pété.
m
0
l
29 Janvier 2010 12:00:52

Est-il sous garantie ?
m
0
l
Contenus similaires
29 Janvier 2010 12:31:49

Non plus de garantie et je l'ai demonter le boton de demarrage et ok.
m
0
l
29 Janvier 2010 16:36:24

Alors j'ai reussi a le redemarrez pour sa il m'a fallu retirer la pile du bios puis il se lance mais une fois que je l'eteint il ne redemarre plus sauf si je re retire la pile et a chaque coup il faut le faire si jamais quelqu'un c'est pourquoi j'aimerai qu'il m'aide.
m
0
l
29 Janvier 2010 18:37:28

up !!!
m
0
l
29 Janvier 2010 19:05:53

Je vien de constater que quand je retire la pile du bios et que je branche l'ordi au secteur il s'allume pui il m'affiche :
cmos checksum bad
cmos date time not set
f2 for setup
f1 to load default values end continues

J'appui sur F1 l'ordi demarre bien puis ensuite je l'eteint j'essaye de le r'allumer avec le bouton de redemarrage ya rien qui se passe alors je retire l'alim et je la rebranche l'ordi s'allume pareil que la fois precedente.
Pour savoir si le bouton de demarrage n'est pa foutu une fois l'ordi allumer j'appuie dessus et l'ordi s'eteint bien parcontre il ne demarre pas avec le bouton obliger de retirer l'alim et la remettre.
Parcontre AVEC la pile du bios brancher sa fait pas pareil une fois eteint l'ordi ne redemarre pas meme si je retire l'alim et je la remet obliger de retirer la pile et la remettre.
Tout ces essaie son effectuer sans batterie.
Si quelqu 'un a une idee je suis preneur MERCI d'avance.
m
0
l
30 Janvier 2010 11:20:30

Tjrs en galere.
Faut-il flacher le bios ??????????
m
0
l
31 Janvier 2010 17:56:58

éssais de changer la pile et pour sa va dans un magasin informatique avec la pile
m
0
l
31 Janvier 2010 18:20:37

c'est deja fais rien ne change.
on m'a dit que sa peut venir de la carte mere !!!
m
0
l
31 Janvier 2010 19:46:40

ok éssais de metre à jour le bios
m
0
l
12 Mars 2010 14:12:11

aydin93 a dit :
Tjrs en galere.
Faut-il flacher le bios ??????????


non faut pas flasher le bios mais retirer la pile du bios et le remettre, si ça s'allume, entrer dans le bios et enregistrer les paramettre.

en enffet, c'est un problème de conflit entre les matériels. si tu enlève la pile, le bios revient a son état par défaut et tu doit le sauvegarder pour qu'il se souvienne au prochain redémarage.
tout sera ok
m
0
l
13 Mars 2010 04:00:13

aydin93 a dit :
c'est deja fais rien ne change.
on m'a dit que sa peut venir de la carte mere !!!

salut,
CMOS date/time not set, autrement les info date/heure ne s'enregistrent pas une fois le bios quitté. ce genre de messages concerne souvent une carte mère qui ne va pas tarder à rendre l'âme, j'en été témoin ya pas très longtemps, mais ça peut se résoudre aussi en mettant simplement le bios à jour, faut tenter le coup et si ça continu, ben change de carte mère...


EDIT: oublie pas bien sure de sauvegarder tes réglages date/heure (touche F10) avant de quitter le bios.
m
0
l
20 Mars 2010 14:56:05

j'ai déjà fait sa même après avoir enregistrer il me refait le coup va comprendre pourquoi!!!
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS