Se connecter / S'enregistrer
Votre question

Problèmes de démarrages

Tags :
  • barre de tache
  • Matériel
Dernière réponse : dans Matériel informatique
13 Mars 2010 16:01:54

Bonjour,

J'ai un ordinateur portable eePC XP SP3, sur lequel plusieurs applications ne démarrent plus.

Voila mes problèmes :

- Démarrage lent, d'abord affichage uniquement du fond d'écran, puis au bout de qqes minutes des icones et de la barre des taches, sauf que celle-ci est d'abord gris type windows 98, et se remet en version XP au bout de qqes minutes.

- L'antivirus Avast ne démarre pas automatiquement, et quand j'essai manuellement à partir du menu démarrer: erreur 11003 Error basInitlibrary, et quand j'essai a partir de services.msc : erreur 1053

- le pare-feu ne démarre pas non plus : meme principe : cette fois erreur 10093

- le réseau wifi peut etre démarré, mais manuellement dans les services.msc, mais il n'apparait pas les bornes dans "choisir un réseau sans fil", et le démarrage manuel de "gestionnaire de connexions d'accès distant" fait erreur 1068

- la restauration système est impossible et les points de resto ont disparus.

Merci pour toute information !

Autres pages sur : problemes demarrages

13 Mars 2010 16:05:37

Avast n'est pas un antivirus, préfère Antivir Avira.

Un Formatage et une réinstallation lui ferait du bien :/  des fichiers systèmes déconnent, la gestion de la ram est catastrophique :/  Wow quoi...

[Chose intéressante, tu as une licence XP, mais pourquoi ne pas essayer Debian ou Ubuntu :p ]
m
0
l
13 Mars 2010 16:20:47

Comment résintaller car pas de lecteur CD ni de disque de reinstall comme dab.

Et j'aimerai quand meme éviter le formatage

(la RAM n'est pas quatastrophique, une fois le bureau affiché, ça rame pas. Je ne pense pas que ça vienne de la ram)
m
0
l
Contenus similaires
13 Mars 2010 16:23:26

Tes lancements de services qui foirent ?
m
0
l
14 Mars 2010 22:44:13

J'ai suspecté le trojan Bagle, et j'ai utilisé Findykill puis fait un nettoyage avec ccleaner. L'ordi démarre plus rapidement depuis, mais toujours pas de wifi, pare feu, ou antivirus

J'ai réussi a désinstaller avast et à réinstaller Avast 5 . Enfin ce n'est pas le pb : je n'arrive toujours pas a démarrer le pare feu windows xp ou le réseau wifi erreurs 10093, 1068 ou 1053.

Si vous n'avez pas de solutions, merci de m'indiquer un forum plus spécialisé

Cordialement
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS