Votre question

Bug sur mon pc

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
12 Mars 2010 21:11:41

bonjour a tous,
voici mon probleme, environ 10 minutes apres le demarrage de mon pc des carrés bleus remplissent l'ecran, puis il devient noir, et le processeur se met a tourner a fond.
http://www.materiel.net/ctl/PC_Portables/54255-N61JQ_JX..." target="_blank"> voici pour la config

PS : je ne lance aucun jeu avant que le bug ne survienne, le pc a seulement 2 semaines et le bug a eu lieu 3 fois pour le moment.

Grand merci a celui qui pourrait m'aider !!

Autres pages sur : bug

12 Mars 2010 22:22:27

Salut,

Comment sais tu que le processeur tourne à fond ?

Tes pilotes sot à jours ?
m
0
l
12 Mars 2010 22:29:59

je le sais car la ventilation monte a fond ainsi que le bruit du pc, sinon j'ai effectivement pensé aux pilotes, j'ai donc fait une desinstallation puis reinstallation des derniers pilotes, et la ho miracle la carte n'est mm plus activée -_-, je suis juste avec la carte graphique VGA intégrée, dans le gestinnaire de périphérique la carte ATI n'apparait pas, donc je suis dans le gros caca la =(
m
0
l
13 Mars 2010 00:05:27

c'est bon mon probleme est resolu, j'ai utilisé le disque de pilotes Asus de mon ordi et ça a remis les choses en ordre, je saurai quoi faire directment la prochaine fois ; )
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS