Se connecter / S'enregistrer
Votre question

Carte meère HS???

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
10 Mars 2010 20:16:35

Bonjour,
voila il ya quelques jours j'ai enlever ma CM est le proco pour l'utiliser dans un autre boitier cependant quand je les remis elle ne marchai plus.
quand j'alimente la CM elle marche mais d'ai que je met l'alim pour le proco elle ne demare plus???
est ce que le proco est grillé???

Autres pages sur : carte meere

10 Mars 2010 20:21:18

re
m
0
l
10 Mars 2010 20:49:28

SVP
m
0
l
Contenus similaires
10 Mars 2010 23:44:32

slt,

c'est brouillon ton post, on ne comprend rien
explique toi un peu mieux.
m
0
l
11 Mars 2010 00:19:06

Surement un faux contact entre boitier et CM donc la CM se met en securite et demarre pas.
Ou alors tu as abime la carte mere et flingue un composnt donc elle est HS.

Demonte et remonte la CM et reteste.

Mais c'est peu probable que tu ais flingue le CPU (a moins de l'avoir jete contre un mur...).
m
0
l
11 Mars 2010 11:49:12

Dafen@IDN a dit :
Surement un faux contact entre boitier et CM donc la CM se met en securite et demarre pas.
Ou alors tu as abime la carte mere et flingue un composnt donc elle est HS.

Demonte et remonte la CM et reteste.

Mais c'est peu probable que tu ais flingue le CPU (a moins de l'avoir jete contre un mur...).

Slt,
j'ai déjà démonter ma CM je m'explique
quand je branche juste l'alim tous marche les ventilo tournent ect...
mais quant je met la prise 4pin a coter du processeur tous s'arrête brusquement sa ne s'allume plus
d'est que je l'enleve tous remarche.
il n ya pas de bip pour ma CM
m
0
l
11 Mars 2010 11:58:27

Tu branches quoi sur le 4pin à côté du processeur ? ;) 
m
0
l
11 Mars 2010 12:34:26

Décris l'intégralité de ta config stp.
m
0
l
11 Mars 2010 12:52:00

j'ai hate :D 
m
0
l
11 Mars 2010 16:43:22

c'est une vieille config que mes frères on foutue en l'air
CM: Asus p5p800 Se
processeur : intel pentium 3.20
disque dur 80go
carte graphique nvdia gt6600
m
0
l
11 Mars 2010 16:57:04

Qu'est-ce qu'ils ont foutu en l'air ? :p  Le Hard ne bouge pas si ils ont fait des bêtises sur le Soft...

Bref, tu mes les 20broches ça fonctionne tu rajoutes le petit de 4 ça éclate... Mouais louche, tu as testé ton alim dans un autre PC ? Si oui et si elle est fonctionnelle, ta carte mère a du souffrir.
m
0
l
11 Mars 2010 17:07:56

BennyHeal a dit :
Qu'est-ce qu'ils ont foutu en l'air ? :p  Le Hard ne bouge pas si ils ont fait des bêtises sur le Soft...

Bref, tu mes les 20broches ça fonctionne tu rajoutes le petit de 4 ça éclate... Mouais louche, tu as testé ton alim dans un autre PC ? Si oui et si elle est fonctionnelle, ta carte mère a du souffrir.

en ai fait j'ai deux alim qui marche je l'ai est testé les deux rien ne marche , :non: 
si j'achete un CM sa suffit le proco marche encore????
m
0
l
11 Mars 2010 17:13:19

Testes tes 2 Alims sur un autre PC pas le même...
[Wow et tu veux finir dans la boîte de papa... Pour un test, un va sur une machine qui fonctionne, une machine de référence]
m
0
l
11 Mars 2010 17:17:39

BennyHeal a dit :
Testes tes 2 Alims sur un autre PC pas le même...
[Wow et tu veux finir dans la boîte de papa... Pour un test, un va sur une machine qui fonctionne, une machine de référence]


j'ai deja testé dur un autres pc c'est d'ailleurs celui ou je suis maintenant a t'écrire ma réponse :lol: 
je ne sais pas ce qui se passe e crois que ma CM a flingués . :pt1cable: 
m
0
l
11 Mars 2010 17:19:00

*Se barre en se retenant*
m
0
l
11 Mars 2010 17:20:29

Sco, ne te moque pas.
:rofl: 
m
0
l
11 Mars 2010 17:51:58

slt,

le temps est venu pour toi de changer de carte mere. :o 
m
0
l
11 Mars 2010 19:52:34

-xtreme- a dit :
Elle est ou la rayure ?

Ne me cherche p :na: 
D.T.C. Muahahahahhahaha
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS