Se connecter / S'enregistrer
Votre question

Impossible d'allumer mon PC

Tags :
  • Alimentations
  • Matériel
Dernière réponse : dans Matériel informatique
19 Février 2010 13:38:04

Bonjour,

J'ai un gros problème avec mon ordinateur, hier soir j'éteins mon PC comme d'habitude sauf que cette fois l'écran est resté figé sur "Arrêt en cours" : http://blog.silvyn.net/public/captures/windows7rc_04.pn...

Je me suis dis que c'était rien de bien grave, juste un plantage de l'OS, je tente donc d'éteindre le PC en restant appuyé sur le bouton qui permet d'allumer l'ordinateur.
Rien ne se passe ma seule solution a donc été d'appuyer sur l'interrupteur de l'alimentation pour couper le courant et depuis, impossible de rallumer le PC.
J'ai effectué divers essais de branchement :

- Mémoires vives + alim carte mère + ventilateur du ventirad CPU
- Seulement l'alimentation de la CM, pas de ventilateurs boitier et CPU, pas de carte graphique, disques durs, lecteur graveur

J'ai même tenté d'enlever et remettre la pile du bios, sans succès.
L'alimentation a l'air fonctionnelle car les voyants de ma carte mère sont allumés.
Tout fonctionnait normalement avant que j'éteigne le PC, la seule anomalie que j'ai connu ces derniers temps c'est le ventilo de ma carte graphique qui a laché y'a environ 1-2 semaines.Le PC était en route et tout d'un coup le ventilateur du ventirad de mon CPU est tombé sur ma carte graphique, ce qui a entrainé l'arrêt total de l'ordinateur. Je ne saurai pas vous dire si c'est depuis cet évènement que le ventilo fonctionne plus car c'est pas moi qui était sur le PC ce jour là et comme j'ai déménagé la veille, je me demande si c'est à cause du transport ou l'incident qui s'est produit, enfin bref c'est encore un autre problème :) 

Étant donné que je n'avais pas de carte graphique de secours, j'ai donc laissé celle-ci en mettant le deuxième ventilo de mon ventirad CPU devant la carte afin qu'elle ne chauffe pas trop, j'ai également baissé les fréquences via le logiciel ATI, je me suis donc retrouvé avec une carte à 70-80° maximum en jeu.
(Notez qu'avant que je remarque que le ventilo fonctionnais plus, les fréquences étaient toujours les mêmes, je me suis donc rendu compte que la carte chauffait anormalement, 120 ° en jeu et jusqu'à 90-100 au repos :o 

Comme je ne peux pas vous faire un rapport Everest de mon PC, je vais vous décrire le matos que j'ai :

Carte mère : Asus Rampage II Extreme http://www.grosbill.com/4-x-84459-x-xx
Processeur : Intel Core I7 920 2,60 GHZ http://www.grosbill.com/4-x-81994-x-xx
Mémoire vive : Crucial Ballistix 6 Go ( 3*2Go ) - PC12800 - 1600MHz -Tracer Cas 8-8-8-24 http://www.grosbill.com/4-x-97417-x-xx
Alimentation : CORSAIR HX750 Watts http://www.grosbill.com/4-x-94228-x-xx
Ventirad CPU : NOCTUA NH-U12P SE2 http://www.grosbill.com/4-x-98735-x-xx
Disques durs : J'en ai deux en 7200 TR Sata II (Seagate 300 GO & Samsung 1TO)
Carte graphique : Sapphire radeon HD 4870 (512 MO GDDR5) http://www.jayceooi.com/wp-content/uploads/2009/03/sapp...

Je suis franchement inquiet car le matériel est tout neuf, il a environ 1 mois.
Pour l'alimentation j'ai lu un dossier qui consiste à tester son alimentation avec un trombone, je vais faire le test en rentrant ce soir pour savoir si elle fonctionne.
Si quelqu'un a une idée d'où peut venir le problème merci de m'informer le plus vite possible.

Merci

Autres pages sur : impossible allumer

19 Février 2010 15:26:04

Ok merci, je vais y jeter un coup d'oeil
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS