Se connecter / S'enregistrer
Votre question

Processeur ou carte mère HS ?

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
1 Février 2010 18:14:40

Bonjour,

La config du PC sur lequel porte mon message est :
Carte mère : MSI KT6V-LSR
Processeur : Athlon XP 3200+
Ram : Kingston 512

J'ai donner un bon coup de frais à un de mes PC (formatage + réinstall, réglage du bios etc), mais hier j'avais la tête dans le ***, et j'ai voulu rajouter une barette de ram qui trainait dans mon stock de pièces informatique, je l'ai mise dans le slot, puis j'ai démarré le PC, et la l'écran ne s'allume pas avec aucun bip au démarrage. J'ai donc enlever la barette de ram, et l'ai comparé à l'autre et je me suis rendu compte que ce n'était pas la même, l'encoche de la barette n'est pas située au même endroit (et le je me suis dit : mais quel nul je suis !!!). Je redémarre donc le PC avec sa config initiale, et là, même problème, aucun bip au démarrage et l'écran ne s'allume pas.

J'ai donc pensé que j'avais cramé la carte mère, mais les 4 leds à l'arrière du PC, indique qu'il y a un problème avec le processeur.

Je suis donc dans le doute, est-ce que je rachète une carte mère ou un processeur ?

Merci d'avance pour votre aide !

Autres pages sur : processeur carte mere

1 Février 2010 18:17:39

ah tu ouvert ta tour ? si oui , as-tu enlever le proc ? si oui , verifie que tu la bien mis (j'avais le meme probleme ^^")
m
0
l
1 Février 2010 19:06:19

Je n'avais pas enlever le processeur avant d'avoir ce problème, donc aucune raison qu'il déconne.

Mais je l'ai quand même démonté et remonté, comme tout le reste du PC, pour voir si sa changeait quelque chose mais rien.
m
0
l
Contenus similaires
2 Février 2010 13:12:47

Up ! SVP messieurs les connaiseurs, de l'aide !
m
0
l
2 Février 2010 16:43:21

Salut !

"je me suis rendu compte que ce n'était pas la même, l'encoche de la barette n'est pas située au même endroit"

T'as forcé ? tu n'a pas dégradé directement la carte mère ?

j'ai déjà eu un problème avec un écran noir et aucun bip au démarage, j'avais fumé l'une de mes mémoire ram, donc je te conseil d'enlever toutes tes barrettes ram et tu les test une par une peut être que l'une d'elle est morte

tiens moi au courant
m
0
l
9 Février 2010 09:18:18

Non, les barettes de ram sont bonnes. Je pense avoir endommagé la carte mère.

J'attend de recevoir une carte mère du même modèle et je vous tient au courant.
m
0
l
19 Février 2010 07:36:01

Bonjour, donc j'avais bien flingué la carte mère. J'ai reçu la nouvelle carte mère du même modèle, l'ai changé, et tout est reparti nickel ! Merci quand même pour votre aide.
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS