Se connecter / S'enregistrer
Votre question

[Resolu] Image film saccade

Tags :
  • windows media player
  • Matériel
Dernière réponse : dans Matériel informatique
Anonyme
23 Janvier 2010 18:47:08

Bonjour à tous,

Je poste ici car je présume fortement un problème hardware :

En fait la plupart de mes films avec différents lecteurs (Window Media Player, Kplayer, Vlc, zoom player...) et même différents OS (Ubuntu, Vista, Seven): l'image saccadent.
En fait exactement : l'image fait un bond un avant (quelques secondes) et se bloque, le son continu et l'image repart lorsque le son a "rattrapé" l'image.

Je n'arrive pas à identifier le problème.

J'ai un autre problème : les bobines de mon alimentation sifflent, mais je vais bientôt changer l'alim... et a priori je vois pas le lien qui pourrait avoir entre les deux problèmes.

Si quelqu'un a une idée, je le remercie d'avance.

PS: J'ai essayé mes deux barrettes de RAM seule et le problème ne vient pas de là a priori

PS2 : Ma config : amd4400+X2 s939,a8n32sli,kington 2*1024 en DDR 1 , Seagate 1T5 7200RPM ,zalman CNPS9500led, vf900led cu-led ,nvidia 7900GT gygabyte,graveurs dvd double couche pionner, carte wifi pci 108Mbit ovis-link, boitier point of view turbine
Windows seven

Autres pages sur : resolu image film saccade

23 Janvier 2010 20:59:52

Salut!
QUestion basique, mais as-tu réinstallé tes drivers? son et vidéo?
Tu n'as pas de carte son?
Et niveau jeux tu as des problèmes? Ou en écoutant des musiques?
m
0
l
Anonyme
24 Janvier 2010 01:11:26

Drivers son & vidéo : les OS les ont dans le bide maintenant, donc je n'ai pas fait de réinstall particulière comme j'ai pu faire avec les XP.
Par contre si c'était un problème de driver, je pense pas que je retrouverai ce problème sur linux Ubuntu ET window Vista ET window Seven, nan?
La carte son est intégrée à la CM (ASUS A8N32SLI deluxe=> je crois que c'est du ALC850)
Au niveau des jeux et la musique : aucun problème apparent (bien que je joue peu => Mais j'écoute pas mal de musique!!!)
m
0
l
Anonyme
3 Février 2010 07:59:55

Bonjour,
J'ai changé l'alim de mon pc et le problème est maintenant disparu.

Merci
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS