Se connecter avec
S'enregistrer | Connectez-vous
Votre question

Probleme avec mon clavier.

Dernière réponse : dans Matériel informatique
Partagez
4 Novembre 2004 22:27:24

Voila, j'ai un petit probleme avec mon clavier, je m'explik , ya un melange de touche, ou mon clavier est mal parametrer, en fait quand j'appuie sur le point d'exclamation ca fait ca : =
Pour faire le @ il faaut je fasse alt gr +é etc, quelqu'un sait comment on peut modifier ca ?

merci d'avance

Autres pages sur : probleme clavier

4 Novembre 2004 22:38:38

moi ac mon clavié jpe lé enlevé lé touche é lé replacé o k ou il est melangé mais toi essay de enlevé lé touche melangé sans les kc é pui si sa marche pas va voir ton revendeur!!!
4 Novembre 2004 22:40:26

Non mais sur le clavier en lui meme, c'est pas melanger, c'est lorsque je tape dessus, quand je tape sur le point d'exclamation ben ca m'affiche pas la bonne touche, pis pas bsoin d'allez voir mon revendeur ca marcher bien hier, j'ai du encore bidouiller quelque chose, et mnt j'sais plus le remettre :-P
Contenus similaires
4 Novembre 2004 22:41:34

j'ai eu le meme probleme sur une version paslegale d'XP ....
4 Novembre 2004 22:41:55

Est ce ue quand tu tapes sur , ca te fais un "m" et vice-versa ? Ca te fait un "q" quand tu tapes sur "a" ? Si oui jai une solution
4 Novembre 2004 22:43:48

Non , le clavier est pas en anglais, quand je tape sur q ca fait q et quand je tape sur a ca fait a .
4 Novembre 2004 22:48:06

Ok bah alors cmbn de touches sont inverses ?
4 Novembre 2004 22:51:23

j'sais pas vraiment mais la je vien de trouver le ! , il est la quand je tape sur le chiffre 8, y'en a pas bcp d'inverser
4 Novembre 2004 22:58:33

1) Prend un tournevis, declipse les touches
2) Prend du tipex et un marqueur ..

......

Chui fatigué
4 Novembre 2004 23:21:34

j'y ai penser, mais en fait c'est pas la bonne solution
11 Novembre 2004 20:20:32

Clavier belge à la place du français ? ou le contraire ? cherche dans les options du clavier
11 Novembre 2004 21:58:09

Bonsoir, Antoniolav, je suis intéressé par savoir comment remettre un clavier américain en clavier français, parce que j'ai déjà eu le problème, j'ai touché à plusieurs touches sur le clavier ( sans faire exprès evidemment ) et je me suis retrouvé avec un clavier américain.J'avais du redemarrer, mais bon, on ne sait jamais.
merci

Alexis

edit : excuse moi kiero, je n'ai pas de solution a ton problème :-?
14 Mars 2005 19:57:13

Salut,
Bon j'ai le même probleme que toi, quand je tape: ( il me met (', quand je me sert pour un jeu du pavé directionnel la touche droite me la considere comme un espace, quand je me sert des chiffres autres que le pavé numerique, par exemple le 5, il me tape 54!!!ect... JE CRACK!!!
As-tu trouvé la solution ????????
JE NE PEUX PLUS JOUER A COUNTER DEPUIS UNE SEMAINE!!!!!!!!!!
24 Juillet 2005 22:37:23

jai eu le meme problème que toi. Dans panneau de configuration, il faut aller dans options régionales et linguistiques. Cliquer ensuite sur l'onglet langues. Normalement vous devriez avoir un bouton détails. Cliquez dessus. Une nouvelle fenetre s'ouvre. paramétrez votre clavier sur Francais (france)-francais dans la zone services instalés. Si vous avez d'autres claviers dans cette zone, supprimez les.
Redémarrez votre système et c'est bon.
13 Juillet 2009 12:56:59

Antoniolav a dit :
Est ce ue quand tu tapes sur , ca te fais un "m" et vice-versa ? Ca te fait un "q" quand tu tapes sur "a" ? Si oui jai une solution

uiiii jai se probléme moi tu peu maidé s'il te plait ? sa marche pas
29 Juillet 2009 11:24:29

les lettres de mon clavier n'impriment pas celles que je désire: ex quand je tape la lettre a c'est la lette q qui apparait sur l'écean . Que faire?Jeanne Singer
31 Juillet 2009 12:41:00

Panneau de configuration > options régionales et linguistiques > onglet claviers et langues > modifier les claviers > vérifier que c'est bien régler sur français.

ou vérifier directement la barre des langue dans la zone de notification en bas à droite de l'écran

21 Décembre 2009 12:50:00

Antoniolav a dit :
Est ce ue quand tu tapes sur , ca te fais un "m" et vice-versa ? Ca te fait un "q" quand tu tapes sur "a" ? Si oui jai une solution

JESUIS TRES RAVI. EFFECTIVEMENT QUAND JE TAPE LA LETTRE A CELA ME DONNE LA LETTRE QU. ET POURATNT C'EST UN CLAVIER AZERTY ET NON QWERTY.
20 Janvier 2010 16:44:15

Bonjour, l'astuce pour passer de querty à azerty et inversement est d'appuyer simultanément la touche "maj" et "alt". :sol:  :sol: 
22 Septembre 2011 18:37:48

Antoniolav a dit :
Est ce ue quand tu tapes sur , ca te fais un "m" et vice-versa ? Ca te fait un "q" quand tu tapes sur "a" ? Si oui jai une solution

Moi je veux bien cette solution j'ai un petit problème avec un clavier chez moi merci
11 Octobre 2011 22:17:49

Mon clavier s'est mis en Anglais mais que sur msn .. Solution svp ?

1 Avril 2012 20:25:18

mon clavier a un problème, il m'affiche a chaque fois des Q je sais pas comment faire pour les arrêter. Quelqu'un a une solution svp c'est urgent . Merci d'avance
11 Décembre 2012 14:14:07

Kiero a dit :
Voila, j'ai un petit probleme avec mon clavier, je m'explik , ya un melange de touche, ou mon clavier est mal parametrer, en fait quand j'appuie sur le point d'exclamation ca fait ca : =
Pour faire le @ il faaut je fasse alt gr +é etc, quelqu'un sait comment on peut modifier ca ?

merci d'avance


Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter